<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->
<head>
 	
	<meta property="fb:pages" content="104995072874746" />

    <!-- start:global -->
    <meta charset="UTF-8" />
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->
    <!-- end:global -->

    <!-- start:page title -->
    <title>Soft Robotic Sleeve for Lymphedema Treatment  |   Medgadget</title>
    <!-- end:page title -->

    <!-- start:responsive web design -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- end:responsive web design -->

    <link rel="pingback" href="https://www.medgadget.com/xmlrpc.php" />

    <meta property="og:image" content="https://www.medgadget.com/wp-content/uploads/2022/05/sleeve.jpg" /><link rel="icon" type="image/png" href="https://www.medgadget.com/wp-content/uploads/2015/07/favicon.png"><link rel="apple-touch-icon" href="https://www.medgadget.com/wp-content/uploads/2015/07/apple-touch-icon-57x57.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.medgadget.com/wp-content/uploads/2015/07/apple-touch-icon-76x76.png"><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.medgadget.com/wp-content/uploads/2015/07/apple-touch-icon-120x120.png"><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.medgadget.com/wp-content/uploads/2015/07/apple-touch-icon-152x152.png">
    <!-- start:wp_head -->
                            <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Roboto:400', 'Roboto+Condensed:700', 'Roboto+Slab:400']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                    <link rel='dns-prefetch' href='//trendmd.s3.amazonaws.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Medgadget &raquo; Feed" href="https://www.medgadget.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Medgadget &raquo; Comments Feed" href="https://www.medgadget.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.medgadget.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.10"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.medgadget.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.medgadget.com/wp-includes/css/dashicons.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='aba_frontEndCSS-css'  href='https://www.medgadget.com/wp-content/plugins/ad-blocking-advisor/css/frontend.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='https://www.medgadget.com/wp-includes/css/jquery-ui-dialog.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='medgadget-contributors-css'  href='https://www.medgadget.com/wp-content/plugins/medgadget-admin/css/frontend.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='holler-css-css'  href='https://www.medgadget.com/wp-content/plugins/holler-box/assets/css/holler-frontend.min.css?ver=1.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.medgadget.com/wp-content/themes/weeklynews/style.css?v=1&#038;ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-style-css'  href='https://www.medgadget.com/wp-content/themes/weeklynews-child/lib/bxslider/jquery.bxslider.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-bootstrap-css'  href='https://www.medgadget.com/wp-content/themes/weeklynews/assets/css/bootstrap.min.css?ver=2.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-external-styles-css'  href='https://www.medgadget.com/wp-content/themes/weeklynews/assets/css/mip.external.css?ver=2.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-style-css'  href='https://www.medgadget.com/wp-content/themes/weeklynews-child/style.css?ver=2.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-dynamic-css-css'  href='https://www.medgadget.com/wp-content/themes/weeklynews/assets/css/dynamic.css?ver=2.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C500italic%2C400italic%2C700%2C700italic%7CRoboto+Condensed%3A400%2C700%7CRoboto+Slab&#038;subset=latin&#038;ver=2.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-styles-css'  href='https://www.medgadget.com/wp-content/themes/weeklynews/assets/css/font-style.css?ver=1520222674' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='miptheme-photobox-ie-css'  href='https://www.medgadget.com/wp-content/themes/weeklynews/assets/css/photobox.ie.css?ver=2.7.5' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://www.medgadget.com/wp-content/plugins/easy-social-share-buttons3/assets/css/metro-retina/easy-social-share-buttons.min.css?ver=3.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-display-methods-css'  href='https://www.medgadget.com/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-display-methods.min.css?ver=3.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-mailform-css'  href='https://www.medgadget.com/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-mailform.min.css?ver=3.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='essb-cct-style-css'  href='https://www.medgadget.com/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css?ver=3.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='https://www.medgadget.com/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-sleek-css'  href='https://www.medgadget.com/wp-content/uploads/smile_fonts/sleek/sleek.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-avatar-css'  href='https://www.medgadget.com/wp-content/uploads/smile_fonts/avatar/avatar.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Ultimate-set-css'  href='https://www.medgadget.com/wp-content/uploads/smile_fonts/Ultimate-set/Ultimate-set.css?ver=5.4.10' type='text/css' media='all' />
<script type='text/javascript' src='https://www.medgadget.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.medgadget.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.medgadget.com/wp-content/plugins/ad-blocking-advisor/js/ad-blocking-advisor.js?ver=5.4.10'></script>
<script type='text/javascript' src='https://www.medgadget.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.medgadget.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.medgadget.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.medgadget.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.medgadget.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.medgadget.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.medgadget.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.medgadget.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.medgadget.com/wp-content/plugins/medgadget-admin/js/frontend.js?ver=2.0'></script>
<script type='text/javascript' src='//trendmd.s3.amazonaws.com/trendmd.min.js?ver=5.4.10'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.medgadget.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.medgadget.com/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://www.medgadget.com/2022/05/soft-robotic-sleeve-for-lymphedema-treatment.html" />
<link rel='shortlink' href='https://www.medgadget.com/?p=1534251' />
<link rel="alternate" type="application/json+oembed" href="https://www.medgadget.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.medgadget.com%2F2022%2F05%2Fsoft-robotic-sleeve-for-lymphedema-treatment.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.medgadget.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.medgadget.com%2F2022%2F05%2Fsoft-robotic-sleeve-for-lymphedema-treatment.html&#038;format=xml" />
    <script type="text/javascript">
        function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: 'b0ccbd72d5'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://www.medgadget.com/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }
    </script><script>jQuery("[data-retina]").removeAttr("data-retina");</script>            <!--Customizer CSS-->
            <style type="text/css">
                                                                                                                                                                                                                                                                                                                
                                
                                
                                                                                
                                                                
                                                                                                                                
                                                                                                                                                                                
                                                                                                                                                
            </style>
            <!--/Customizer CSS-->
            
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.medgadget.com\/wp-admin\/admin-ajax.php","essb3_nonce":"5f1ba2a598","essb3_plugin_url":"https:\/\/www.medgadget.com\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":false,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","essb3_counter_button_min":500,"essb3_counter_total_min":0,"blog_url":"https:\/\/www.medgadget.com\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":true,"essb3_single_ajax":false,"twitter_counter":"no","post_id":1534251};</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.medgadget.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.medgadget.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><script>                    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-239257-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');                </script><script>                                    </script>		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

@media screen and (max-width: 991px){
	#medg-medgadget-banner, 
#medg-medgadget-home{
		margin-bottom:2em;
		display: block;
		text-align: center;
	}
	#medg-medgadget-poster{
		margin:2em 0;
		display: block;
		text-align: center;
	}
	
}


.article span.text{
  color:#222222 !important;
}

.article-post blockquote p{
	color:#777 !important;
}
		</style>
		<style type="text/css" title="dynamic-css" class="options-output">#page-content header h2{}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <!-- end:wp_head -->

    <!--[if lt IE 9]>
    <script src="https://www.medgadget.com/wp-content/themes/weeklynews/assets/js/respond.js"></script>
    <script src="https://www.medgadget.com/wp-content/themes/weeklynews/assets/js/html5shiv.js"></script>
    <![endif]-->

<meta name="google-site-verification" content="w_9d8eFHcBNenxbkJdawYxQXhT1GtwxiV7tiUqsG9Q4" />

	
<style type="text/css">

	@media print {
		*{
			max-width:100%;
		}
		#nav-expander,
		#medg-medgadget-banner,
		#sidebar,
		#page-footer,
		#header-navigation,
		#top-menu,#wpadminbar,.soc-media-sharing,
		#sticky-header,
		#medg-medgadget-0,
		.essb_links.essb_template_metro-retina{
			display:none !important;
			visibility:hidden !important;
			opacity:0;
		}
		.essb_links.essb_template_metro-retina ul{
			display:none !important;
			visibility:hidden !important;
			opacity:0;
		}
		a[href]:after{
			content:'' !important;
		}
	
}
	
.article span.text{
	font-size: 14px;
    line-height: 20px;
    color: #5c5c5c;
    font-family: 'Roboto';
}
	.article-post blockquote{
		position: relative;
    padding: 0px 20px 0px 20px;
    margin: 25px 0;
    border: none;
	}	

.article-post blockquote p {
    font-size: 15px;
	color: #999;
    font-style: normal;
}
	
</style>



</head>
<body class="post-template-default single single-post postid-1534251 single-format-standard linkbox-layout-1 theme-boxed sidebar-light wpb-js-composer js-comp-ver-4.12 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">

    <!-- start:body-start -->
        <!-- end:body-start -->

    <!-- start:ad-top-banner -->
        <!-- end:ad-top-banner -->
<!-- IS THIS UPDATING?? -->
    <!-- start:page outer wrap -->
    <div id="page-outer-wrap">
        <!-- start:page inner wrap -->
        <div id="page-inner-wrap">

            <!-- start:page header mobile -->
            
<header id="page-header-mobile" class="visible-xs visible-sm">

    <!-- start:sidr -->
    <nav id="mobile-menu">
        <form id="search-form-mobile" class="mm-search" role="search" method="get" action="https://www.medgadget.com/">
            <input type="text" name="s" placeholder="Search Medgadget" value="" />
        </form>
        <ul id="menu-header-menu" class="nav clearfix"><li id="mobile-nav-menu-item-87084" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="/"><span class="glyphicon glyphicon-home" /></span></a></li>
<li id="mobile-nav-menu-item-87085" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children "><a href="#">Popular</a>
<ul class="sub-menu">
	<li id="mobile-nav-menu-item-87086" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-16 "><a href="https://www.medgadget.com/archives/medicine">Medicine</a></li>
	<li id="mobile-nav-menu-item-87087" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-17 "><a href="https://www.medgadget.com/archives/radiology">Radiology</a></li>
	<li id="mobile-nav-menu-item-87088" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-7 "><a href="https://www.medgadget.com/archives/cardiology">Cardiology</a></li>
	<li id="mobile-nav-menu-item-87089" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-11 "><a href="https://www.medgadget.com/archives/surgery">Surgery</a></li>
	<li id="mobile-nav-menu-item-87090" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-22 "><a href="https://www.medgadget.com/archives/nanomedicine">Nanomedicine</a></li>
	<li id="mobile-nav-menu-item-87091" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-30 "><a href="https://www.medgadget.com/archives/military_medicine">Military Medicine</a></li>
	<li id="mobile-nav-menu-item-87092" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-50 "><a href="https://www.medgadget.com/archives/rehab">Rehab</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-351738" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children "><a href="#">Categories</a>
<ul class="sub-menu">
	<li id="mobile-nav-menu-item-351684" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-51 "><a href="https://www.medgadget.com/archives/medgadget_exclusive">Exclusive</a></li>
	<li id="mobile-nav-menu-item-351733" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children "><a href="#">A-D</a>
	<ul class="sub-menu">
		<li id="mobile-nav-menu-item-351673" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8 "><a href="https://www.medgadget.com/archives/anesthesiology">Anesthesiology</a></li>
		<li id="mobile-nav-menu-item-351674" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-33 "><a href="https://www.medgadget.com/archives/art">Art</a></li>
		<li id="mobile-nav-menu-item-351675" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-15 "><a href="https://www.medgadget.com/archives/cardiac_surgery">Cardiac Surgery</a></li>
		<li id="mobile-nav-menu-item-351676" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-7 "><a href="https://www.medgadget.com/archives/cardiology">Cardiology</a></li>
		<li id="mobile-nav-menu-item-351677" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-35 "><a href="https://www.medgadget.com/archives/critical_care">Critical Care</a></li>
		<li id="mobile-nav-menu-item-351678" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-48 "><a href="https://www.medgadget.com/archives/dentistry">Dentistry</a></li>
		<li id="mobile-nav-menu-item-351679" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-23 "><a href="https://www.medgadget.com/archives/dermatology">Dermatology</a></li>
		<li id="mobile-nav-menu-item-351680" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-43 "><a href="https://www.medgadget.com/archives/diagnostics">Diagnostics</a></li>
	</ul>
</li>
	<li id="mobile-nav-menu-item-351734" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children "><a href="#">E-I</a>
	<ul class="sub-menu">
		<li id="mobile-nav-menu-item-351681" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-9 "><a href="https://www.medgadget.com/archives/emergency_medicine">Emergency Medicine</a></li>
		<li id="mobile-nav-menu-item-351682" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-31 "><a href="https://www.medgadget.com/archives/ent">ENT</a></li>
		<li id="mobile-nav-menu-item-351685" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-45 "><a href="https://www.medgadget.com/archives/genetics">Genetics</a></li>
		<li id="mobile-nav-menu-item-351686" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-39 "><a href="https://www.medgadget.com/archives/geriatrics">Geriatrics</a></li>
		<li id="mobile-nav-menu-item-351687" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-19 "><a href="https://www.medgadget.com/archives/gi">GI</a></li>
		<li id="mobile-nav-menu-item-351689" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-12 "><a href="https://www.medgadget.com/archives/informatics">Informatics</a></li>
	</ul>
</li>
	<li id="mobile-nav-menu-item-351735" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children "><a href="#">M-N</a>
	<ul class="sub-menu">
		<li id="mobile-nav-menu-item-351690" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-16 "><a href="https://www.medgadget.com/archives/medicine">Medicine</a></li>
		<li id="mobile-nav-menu-item-351691" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-30 "><a href="https://www.medgadget.com/archives/military_medicine">Military Medicine</a></li>
		<li id="mobile-nav-menu-item-351692" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-22 "><a href="https://www.medgadget.com/archives/nanomedicine">Nanomedicine</a></li>
		<li id="mobile-nav-menu-item-351693" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-52 "><a href="https://www.medgadget.com/archives/net_news">Net News</a></li>
		<li id="mobile-nav-menu-item-351694" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-24 "><a href="https://www.medgadget.com/archives/neurology">Neurology</a></li>
		<li id="mobile-nav-menu-item-351695" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-21 "><a href="https://www.medgadget.com/archives/neurological_surgery">Neurosurgery</a></li>
		<li id="mobile-nav-menu-item-351698" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-44 "><a href="https://www.medgadget.com/archives/nuclear_medicine">Nuclear Medicine</a></li>
	</ul>
</li>
	<li id="mobile-nav-menu-item-351736" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children "><a href="#">O-P</a>
	<ul class="sub-menu">
		<li id="mobile-nav-menu-item-351699" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-10 "><a href="https://www.medgadget.com/archives/obgyn">Ob/Gyn</a></li>
		<li id="mobile-nav-menu-item-351700" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-20 "><a href="https://www.medgadget.com/archives/oncology">Oncology</a></li>
		<li id="mobile-nav-menu-item-351701" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-27 "><a href="https://www.medgadget.com/archives/ophthalmology">Ophthalmology</a></li>
		<li id="mobile-nav-menu-item-351702" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-29 "><a href="https://www.medgadget.com/archives/orthopedic_surgery">Orthopedic Surgery</a></li>
		<li id="mobile-nav-menu-item-351705" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-41 "><a href="https://www.medgadget.com/archives/pathology">Pathology</a></li>
		<li id="mobile-nav-menu-item-351706" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-26 "><a href="https://www.medgadget.com/archives/pediatrics">Pediatrics</a></li>
		<li id="mobile-nav-menu-item-351707" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-47 "><a href="https://www.medgadget.com/archives/plastic_surgery">Plastic Surgery</a></li>
		<li id="mobile-nav-menu-item-351708" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-32 "><a href="https://www.medgadget.com/archives/psychiatry">Psychiatry</a></li>
		<li id="mobile-nav-menu-item-351709" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-28 "><a href="https://www.medgadget.com/archives/public_health">Public Health</a></li>
	</ul>
</li>
	<li id="mobile-nav-menu-item-351737" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children "><a href="#">R-V</a>
	<ul class="sub-menu">
		<li id="mobile-nav-menu-item-351710" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-54 "><a href="https://www.medgadget.com/archives/radiation_oncology">Radiation Oncology</a></li>
		<li id="mobile-nav-menu-item-351711" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-17 "><a href="https://www.medgadget.com/archives/radiology">Radiology</a></li>
		<li id="mobile-nav-menu-item-351712" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-50 "><a href="https://www.medgadget.com/archives/rehab">Rehab</a></li>
		<li id="mobile-nav-menu-item-351714" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-38 "><a href="https://www.medgadget.com/archives/reproductive_medicine">Reproductive Medicine</a></li>
		<li id="mobile-nav-menu-item-351716" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-46 "><a href="https://www.medgadget.com/archives/space_medicine">Space Medicine</a></li>
		<li id="mobile-nav-menu-item-351717" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-13 "><a href="https://www.medgadget.com/archives/sports_medicine">Sports Medicine</a></li>
		<li id="mobile-nav-menu-item-351718" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-11 "><a href="https://www.medgadget.com/archives/surgery">Surgery</a></li>
		<li id="mobile-nav-menu-item-351721" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-37 "><a href="https://www.medgadget.com/archives/thoracic_surgery">Thoracic Surgery</a></li>
		<li id="mobile-nav-menu-item-351723" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-49 "><a href="https://www.medgadget.com/archives/urology">Urology</a></li>
		<li id="mobile-nav-menu-item-351724" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-34 "><a href="https://www.medgadget.com/archives/vascular_surgery">Vascular Surgery</a></li>
	</ul>
</li>
</ul>
</li>
<li id="mobile-nav-menu-item-87097" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.medgadget.com/subscribe-to-medgadget">SUBSCRIBE</a></li>
<li id="mobile-nav-menu-item-440847" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.medgadget.com/pr">Submit PR</a></li>
<li id="mobile-nav-menu-item-209671" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.medgadget.com/about-us">About</a></li>
<li class="soc-media"><a href="#"><span class="glyphicon glyphicon-plus"></span> Follow</a><div class="dropnav-container"><ul class="dropnav-menu"><li class="soc-links soc-facebook"><a href="https://www.facebook.com/Medgadget" target="_blank">Facebook</a></li><li class="soc-links soc-twitter"><a href="https://twitter.com/medgadget" target="_blank">Twitter</a></li><li class="soc-links soc-linkedin"><a href="https://www.linkedin.com/company/medgadget" target="_blank">Linkedin</a></li><li class="soc-links soc-youtube"><a href="http://www.youtube.com/user/medgadget" target="_blank">Youtube</a></li><li class="soc-links soc-instagram"><a href="https://www.instagram.com/medgadget/" target="_blank">Instagram</a></li><li class="soc-links soc-rss"><a href="http://feeds.feedburner.com/Medgadget/" target="_blank">RSS</a></li></ul></div></li><li class="options"><a href="/pr"><span class="glyphicon glyphicon-pencil"></span> Submit PR</a></li><li><a href="https://www.medgadget.com/wp-login.php"><span class="glyphicon glyphicon-asterisk"></span>Log in</a></li></ul>    </nav>
    <!-- end:sidr -->


    
    <!-- start:row -->
    <div  data-spy="affix" data-offset-top="50" class="row">

        <!-- start:col -->
        <div class="col-xs-6">
            <!-- start:logo -->
            <div class="logo"><a href="https://www.medgadget.com/"><img src="https://www.medgadget.com/wp-content/uploads/2015/07/Medgadget-Mobile-logo.png" width="150" height="40" alt="Medgadget" data-retina="https://www.medgadget.com/wp-content/uploads/2015/07/Medgadget-Retina-Mobile.png" /></a></div>
            <!-- end:logo -->
        </div>
        <!-- end:col -->

        <!-- start:col -->
        <div class="col-xs-6 text-right">
            <a id="nav-expander" href="#mobile-menu"><span class="glyphicon glyphicon-th"></span></a>
        </div>
        <!-- end:col -->

    </div>
    <!-- end:row -->

</header>
<!-- end:page-header-mobile -->

<!-- start:ad-above-banner -->
<!-- end:ad-above-banner -->

<!-- start:page-header -->
<header id="page-header" class="hidden-xs hidden-sm has-top-menu">

    
    <!-- start:header-branding -->
<div id="header-branding" class="header-layout-3">                
    <!-- start:container -->
    <div class="container">
        
        <!-- start:row -->
        <div class="row">
        
            <!-- start:col -->
            <div class="col-sm-6 col-md-4" itemscope="itemscope" itemtype="http://schema.org/Organization">
                <!-- start:logo -->
                <div class="logo"><a itemprop="url" href="https://www.medgadget.com"><img class="img-responsive" src="https://www.medgadget.com/wp-content/uploads/2015/07/Medgadget.jpg" width="276" height="74" alt="Medgadget" data-retina="https://www.medgadget.com/wp-content/uploads/2015/07/Medgadget-Desktop-Retina-Logo.png" /></a></div>                <meta itemprop="name" content="Medgadget">
                <!-- end:logo -->
            </div>
            <!-- end:col -->
            
            <!-- start:col -->
            <div class="col-sm-8 text-right banner-src">
                <!-- ASYNC UAT M - 728x90,320X50(t,l) - -->

<div id="medg-medgadget-0">

	<script type="text/javascript">

		var screen_width=(navigator.userAgent.match(/iPhone/i) || navigator.userAgent.match(/iPod/i)) ? screen.width : window.innerWidth;

		if (screen_width >= 995) {

			(function() {

				var a="",b=[

				"adid=medg-medgadget-0",

				"site=ehs.pro.medg.medgadget",

				"size=728x90",

				"vpos=t",

				"hpos=l",

				"zone=",

				];

				for (var c=0;c<b.length;++c){a+=b[c]+"&";}a+="url="+encodeURIComponent(window.location.href);

				var x="https://ads.ehealthcaresolutions.com/a/?"+a;

				var y=document.createElement("script");y.type="text/javascript";y.async=true;y.src=x;

				var z=document.getElementsByTagName("script")[0];

				z.parentNode.insertBefore(y, z);

			})();

		}

		else {

			(function() {

				var a="",b=[

				"adid=medg-medgadget-0",

				"site=ehs.pro.medg.medgadget",

				"size=320x50",

				"vpos=t",

				"hpos=l",

				"zone=",

				];

				for (var c=0;c<b.length;++c){a+=b[c]+"&";}a+="url="+encodeURIComponent(window.location.href);

				var x="https://ads.ehealthcaresolutions.com/a/?"+a;

				var y=document.createElement("script");y.type="text/javascript";y.async=true;y.src=x;

				var z=document.getElementsByTagName("script")[0];

				z.parentNode.insertBefore(y, z);

			})();

		}

	</script>

</div>

<!-- END ASYNC UAT M - 728x90,320X50(t,l) -->            </div>
            <!-- end:col -->
            
        </div>
        <!-- end:row -->

    </div>
    <!-- end:container -->                    
</div>
<!-- end:header-branding -->
    <!-- start:sticky-header -->
    <div id="sticky-header" data-spy="affix" data-offset-top="100">

        <!-- start:header-navigation -->
        <div id="header-navigation">
            <!-- start:container -->
            <div class="container">

                <!-- start:menu -->
                <nav id="menu">
                    <a href="https://www.medgadget.com/"><span class="sticky-logo"></span></a><ul id="menu-header-menu-1" class="nav clearfix"><li id="nav-menu-item-87084" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="/" class="menu-link main-menu-link"><span class="glyphicon glyphicon-home" /></span></a></li>
<li id="nav-menu-item-87085" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children "><a href="#" class="menu-link main-menu-link">Popular</a>
<div class="subnav-container"><ul class="subnav-menu">
	<li id="nav-menu-item-87086" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-16 "><a href="https://www.medgadget.com/archives/medicine" class="menu-link sub-menu-link">Medicine</a><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.medgadget.com/2022/05/wearable-sweat-sensor-warns-of-impending-cytokine-storm.html">
                            <div class="thumb-wrap"><img src="https://www.medgadget.com/wp-content/uploads/2022/05/sweat-sensor-190x140.jpg" width="190" height="140" alt="Wearable Sweat Sensor Warns of Impending Cytokine Storm" class="img-responsive" /></div>
                            <h3>Wearable Sweat Sensor Warns of Impending Cytokine Storm</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.medgadget.com/2022/04/molecular-robots-swarm-to-deliver-cargo.html">
                            <div class="thumb-wrap"><img src="https://www.medgadget.com/wp-content/uploads/2022/04/robot-swarm-190x140.png" width="190" height="140" alt="Molecular Robots Swarm to Deliver Cargo" class="img-responsive" /></div>
                            <h3>Molecular Robots Swarm to Deliver Cargo</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.medgadget.com/2022/04/wireless-data-transfer-for-implanted-devices-using-ionic-communication.html">
                            <div class="thumb-wrap"><img src="https://www.medgadget.com/wp-content/uploads/2022/04/flower-petal-190x140.jpg" width="190" height="140" alt="Wireless Data Transfer for Implanted Devices Using Ionic Communication" class="img-responsive" /></div>
                            <h3>Wireless Data Transfer for Implanted Devices Using Ionic Communication</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.medgadget.com/2022/04/multiplex-immunoassay-for-dengue-diagnosis.html">
                            <div class="thumb-wrap"><img src="https://www.medgadget.com/wp-content/uploads/2022/04/dengue-test-device-190x140.jpg" width="190" height="140" alt="Multiplex Immunoassay for Dengue Diagnosis" class="img-responsive" /></div>
                            <h3>Multiplex Immunoassay for Dengue Diagnosis</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></li>
	<li id="nav-menu-item-87087" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-17 "><a href="https://www.medgadget.com/archives/radiology" class="menu-link sub-menu-link">Radiology</a><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.medgadget.com/2022/04/wireless-implant-for-anti-cancer-photodynamic-therapy.html">
                            <div class="thumb-wrap"><img src="https://www.medgadget.com/wp-content/uploads/2022/04/Cancer-Photodynamic-190x140.jpg" width="190" height="140" alt="Wireless Implant for Anti-Cancer Photodynamic Therapy" class="img-responsive" /></div>
                            <h3>Wireless Implant for Anti-Cancer Photodynamic Therapy</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.medgadget.com/2022/04/excitable-nanoparticles-destroy-endometriosis-lesions.html">
                            <div class="thumb-wrap"><img src="https://www.medgadget.com/wp-content/uploads/2022/04/removing-endometriosis-190x140.jpg" width="190" height="140" alt="Excitable Nanoparticles Destroy Endometriosis Lesions" class="img-responsive" /></div>
                            <h3>Excitable Nanoparticles Destroy Endometriosis Lesions</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.medgadget.com/2022/04/wireless-data-transfer-for-implanted-devices-using-ionic-communication.html">
                            <div class="thumb-wrap"><img src="https://www.medgadget.com/wp-content/uploads/2022/04/flower-petal-190x140.jpg" width="190" height="140" alt="Wireless Data Transfer for Implanted Devices Using Ionic Communication" class="img-responsive" /></div>
                            <h3>Wireless Data Transfer for Implanted Devices Using Ionic Communication</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.medgadget.com/2022/04/telerobotic-system-uses-magnets-to-perform-endovascular-procedures.html">
                            <div class="thumb-wrap"><img src="https://www.medgadget.com/wp-content/uploads/2022/04/stroke-robot-190x140.jpg" width="190" height="140" alt="Telerobotic System Uses Magnets to Perform Endovascular Procedures" class="img-responsive" /></div>
                            <h3>Telerobotic System Uses Magnets to Perform Endovascular Procedures</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></li>
	<li id="nav-menu-item-87088" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-7 "><a href="https://www.medgadget.com/archives/cardiology" class="menu-link sub-menu-link">Cardiology</a><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.medgadget.com/2022/04/heart-chamber-on-a-chip.html">
                            <div class="thumb-wrap"><img src="https://www.medgadget.com/wp-content/uploads/2022/04/holding-cardiac-pump-190x140.jpg" width="190" height="140" alt="Heart Chamber on a Chip" class="img-responsive" /></div>
                            <h3>Heart Chamber on a Chip</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.medgadget.com/2022/04/wireless-data-transfer-for-implanted-devices-using-ionic-communication.html">
                            <div class="thumb-wrap"><img src="https://www.medgadget.com/wp-content/uploads/2022/04/flower-petal-190x140.jpg" width="190" height="140" alt="Wireless Data Transfer for Implanted Devices Using Ionic Communication" class="img-responsive" /></div>
                            <h3>Wireless Data Transfer for Implanted Devices Using Ionic Communication</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.medgadget.com/2022/04/vmap-mapping-technology-for-cardiac-arrhythmias-interview-with-mike-monko-ceo-of-vektor-medical.html">
                            <div class="thumb-wrap"><img src="https://www.medgadget.com/wp-content/uploads/2022/04/af-mapping-190x140.jpg" width="190" height="140" alt="vMap Mapping Technology for Cardiac Arrhythmias: Interview with Mike Monko, CEO of Vektor Medical" class="img-responsive" /></div>
                            <h3>vMap Mapping Technology for Cardiac Arrhythmias: Interview with Mike Monko, CEO of Vektor Medical</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.medgadget.com/2022/04/wearable-sensor-uses-kirigami-to-improve-skin-contact.html">
                            <div class="thumb-wrap"><img src="https://www.medgadget.com/wp-content/uploads/2022/04/kirigami-sensor-190x140.jpg" width="190" height="140" alt="Wearable Sensor Uses Kirigami to Improve Skin Contact" class="img-responsive" /></div>
                            <h3>Wearable Sensor Uses Kirigami to Improve Skin Contact</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></li>
	<li id="nav-menu-item-87089" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-11 "><a href="https://www.medgadget.com/archives/surgery" class="menu-link sub-menu-link">Surgery</a><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.medgadget.com/2022/05/cryoablation-for-treatment-of-heavy-menstrual-bleeding-interview-with-ric-cote-ceo-of-channel-medsystems.html">
                            <div class="thumb-wrap"><img src="https://www.medgadget.com/wp-content/uploads/2022/05/cerene-190x140.png" width="190" height="140" alt="Cryoablation for Treatment of Heavy Menstrual Bleeding: Interview with Ric Cote, CEO of Channel Medsystems" class="img-responsive" /></div>
                            <h3>Cryoablation for Treatment of Heavy Menstrual Bleeding: Interview with Ric Cote, CEO of Channel Medsystems</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.medgadget.com/2022/04/wireless-implant-for-anti-cancer-photodynamic-therapy.html">
                            <div class="thumb-wrap"><img src="https://www.medgadget.com/wp-content/uploads/2022/04/Cancer-Photodynamic-190x140.jpg" width="190" height="140" alt="Wireless Implant for Anti-Cancer Photodynamic Therapy" class="img-responsive" /></div>
                            <h3>Wireless Implant for Anti-Cancer Photodynamic Therapy</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.medgadget.com/2022/04/wireless-data-transfer-for-implanted-devices-using-ionic-communication.html">
                            <div class="thumb-wrap"><img src="https://www.medgadget.com/wp-content/uploads/2022/04/flower-petal-190x140.jpg" width="190" height="140" alt="Wireless Data Transfer for Implanted Devices Using Ionic Communication" class="img-responsive" /></div>
                            <h3>Wireless Data Transfer for Implanted Devices Using Ionic Communication</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.medgadget.com/2022/04/hemostasis-on-contact-interview-with-joe-landolina-ceo-of-cresilon.html">
                            <div class="thumb-wrap"><img src="https://www.medgadget.com/wp-content/uploads/2022/04/vg-190x140.jpg" width="190" height="140" alt="Hemostasis on Contact: Interview with Joe Landolina, CEO of Cresilon" class="img-responsive" /></div>
                            <h3>Hemostasis on Contact: Interview with Joe Landolina, CEO of Cresilon</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></li>
	<li id="nav-menu-item-87090" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-22 "><a href="https://www.medgadget.com/archives/nanomedicine" class="menu-link sub-menu-link">Nanomedicine</a><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.medgadget.com/2022/04/molecular-robots-swarm-to-deliver-cargo.html">
                            <div class="thumb-wrap"><img src="https://www.medgadget.com/wp-content/uploads/2022/04/robot-swarm-190x140.png" width="190" height="140" alt="Molecular Robots Swarm to Deliver Cargo" class="img-responsive" /></div>
                            <h3>Molecular Robots Swarm to Deliver Cargo</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.medgadget.com/2022/04/excitable-nanoparticles-destroy-endometriosis-lesions.html">
                            <div class="thumb-wrap"><img src="https://www.medgadget.com/wp-content/uploads/2022/04/removing-endometriosis-190x140.jpg" width="190" height="140" alt="Excitable Nanoparticles Destroy Endometriosis Lesions" class="img-responsive" /></div>
                            <h3>Excitable Nanoparticles Destroy Endometriosis Lesions</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.medgadget.com/2022/04/highly-efficient-liposome-based-drug-screening.html">
                            <div class="thumb-wrap"><img src="https://www.medgadget.com/wp-content/uploads/2022/04/liposome-drug-screening-190x140.jpg" width="190" height="140" alt="Highly Efficient Liposome-Based Drug Screening" class="img-responsive" /></div>
                            <h3>Highly Efficient Liposome-Based Drug Screening</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.medgadget.com/2022/04/spherical-nucleic-acid-vaccine-uses-structural-design-to-improve-efficacy.html">
                            <div class="thumb-wrap"><img src="https://www.medgadget.com/wp-content/uploads/2022/04/sna-full-190x140.jpg" width="190" height="140" alt="Spherical Nucleic Acid Vaccine Uses Structural Design to Improve Efficacy" class="img-responsive" /></div>
                            <h3>Spherical Nucleic Acid Vaccine Uses Structural Design to Improve Efficacy</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></li>
	<li id="nav-menu-item-87091" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-30 "><a href="https://www.medgadget.com/archives/military_medicine" class="menu-link sub-menu-link">Military Medicine</a><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.medgadget.com/2022/04/hemostasis-on-contact-interview-with-joe-landolina-ceo-of-cresilon.html">
                            <div class="thumb-wrap"><img src="https://www.medgadget.com/wp-content/uploads/2022/04/vg-190x140.jpg" width="190" height="140" alt="Hemostasis on Contact: Interview with Joe Landolina, CEO of Cresilon" class="img-responsive" /></div>
                            <h3>Hemostasis on Contact: Interview with Joe Landolina, CEO of Cresilon</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.medgadget.com/2021/11/laser-kills-multidrug-resistant-bacteria-for-wound-and-blood-decontamination.html">
                            <div class="thumb-wrap"><img src="https://www.medgadget.com/wp-content/uploads/2021/11/lasers-against-bacteria-190x140.jpg" width="190" height="140" alt="Laser Kills Multidrug-Resistant Bacteria for Wound and Blood Decontamination" class="img-responsive" /></div>
                            <h3>Laser Kills Multidrug-Resistant Bacteria for Wound and Blood Decontamination</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.medgadget.com/2021/06/face-mask-detects-sars-cov-2.html">
                            <div class="thumb-wrap"><img src="https://www.medgadget.com/wp-content/uploads/2021/06/smart-face-mask-190x140.png" width="190" height="140" alt="Face Mask Detects SARS-CoV-2" class="img-responsive" /></div>
                            <h3>Face Mask Detects SARS-CoV-2</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.medgadget.com/2021/05/hydrogel-wound-treatment-kills-antibiotic-resistant-bacteria.html">
                            <div class="thumb-wrap"><img src="https://www.medgadget.com/wp-content/uploads/2021/05/toppbild_sjukvardsmaterial_750x340-190x140.jpg" width="190" height="140" alt="Hydrogel Wound Treatment Kills Antibiotic Resistant Bacteria" class="img-responsive" /></div>
                            <h3>Hydrogel Wound Treatment Kills Antibiotic Resistant Bacteria</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></li>
	<li id="nav-menu-item-87092" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-50 "><a href="https://www.medgadget.com/archives/rehab" class="menu-link sub-menu-link">Rehab</a><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.medgadget.com/2022/05/soft-robotic-sleeve-for-lymphedema-treatment.html">
                            <div class="thumb-wrap"><img src="https://www.medgadget.com/wp-content/uploads/2022/05/sleeve-190x140.jpg" width="190" height="140" alt="Soft Robotic Sleeve for Lymphedema Treatment" class="img-responsive" /></div>
                            <h3>Soft Robotic Sleeve for Lymphedema Treatment</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.medgadget.com/2022/04/leg-sleeve-for-neurological-mobility-issues-interview-with-jeremiah-robison-cionic-ceo.html">
                            <div class="thumb-wrap"><img src="https://www.medgadget.com/wp-content/uploads/2022/04/sleeve-device-for-leg-190x140.jpg" width="190" height="140" alt="Leg Sleeve for Neurological Mobility Issues: Interview with Jeremiah Robison, Cionic CEO" class="img-responsive" /></div>
                            <h3>Leg Sleeve for Neurological Mobility Issues: Interview with Jeremiah Robison, Cionic CEO</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.medgadget.com/2022/04/electronic-eye-enables-color-vision.html">
                            <div class="thumb-wrap"><img src="https://www.medgadget.com/wp-content/uploads/2022/04/Sidong_Electric-Eye_150ToC-190x140.jpg" width="190" height="140" alt="Electronic Eye Enables Color Vision" class="img-responsive" /></div>
                            <h3>Electronic Eye Enables Color Vision</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.medgadget.com/2022/04/collabcare-and-hucu-ai-form-partnership-to-improve-communication-for-older-adults-and-families.html">
                            <div class="thumb-wrap"><img src="https://www.medgadget.com/wp-content/uploads/2022/04/the-home-190x140.jpg" width="190" height="140" alt="CollabCare and Hucu.ai Partner to Improve Communication for Older Adults and Families" class="img-responsive" /></div>
                            <h3>CollabCare and Hucu.ai Partner to Improve Communication for Older Adults and Families</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></li>
</ul></div>
</li>
<li id="nav-menu-item-351738" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children "><a href="#" class="menu-link main-menu-link">Categories</a>
<div class="dropnav-container"><ul class="dropnav-menu">
	<li id="nav-menu-item-351684" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-51 "><a href="https://www.medgadget.com/archives/medgadget_exclusive" class="menu-link sub-menu-link">Exclusive</a></li>
	<li id="nav-menu-item-351733" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children "><a href="#" class="menu-link sub-menu-link">A-D</a>
	<ul>
		<li id="nav-menu-item-351673" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8 "><a href="https://www.medgadget.com/archives/anesthesiology" class="menu-link sub-menu-link">Anesthesiology</a></li>
		<li id="nav-menu-item-351674" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-33 "><a href="https://www.medgadget.com/archives/art" class="menu-link sub-menu-link">Art</a></li>
		<li id="nav-menu-item-351675" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-15 "><a href="https://www.medgadget.com/archives/cardiac_surgery" class="menu-link sub-menu-link">Cardiac Surgery</a></li>
		<li id="nav-menu-item-351676" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-7 "><a href="https://www.medgadget.com/archives/cardiology" class="menu-link sub-menu-link">Cardiology</a></li>
		<li id="nav-menu-item-351677" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-35 "><a href="https://www.medgadget.com/archives/critical_care" class="menu-link sub-menu-link">Critical Care</a></li>
		<li id="nav-menu-item-351678" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-48 "><a href="https://www.medgadget.com/archives/dentistry" class="menu-link sub-menu-link">Dentistry</a></li>
		<li id="nav-menu-item-351679" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-23 "><a href="https://www.medgadget.com/archives/dermatology" class="menu-link sub-menu-link">Dermatology</a></li>
		<li id="nav-menu-item-351680" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-43 "><a href="https://www.medgadget.com/archives/diagnostics" class="menu-link sub-menu-link">Diagnostics</a></li>
</ul>
</li>
	<li id="nav-menu-item-351734" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children "><a href="#" class="menu-link sub-menu-link">E-I</a>
	<ul>
		<li id="nav-menu-item-351681" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-9 "><a href="https://www.medgadget.com/archives/emergency_medicine" class="menu-link sub-menu-link">Emergency Medicine</a></li>
		<li id="nav-menu-item-351682" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-31 "><a href="https://www.medgadget.com/archives/ent" class="menu-link sub-menu-link">ENT</a></li>
		<li id="nav-menu-item-351685" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-45 "><a href="https://www.medgadget.com/archives/genetics" class="menu-link sub-menu-link">Genetics</a></li>
		<li id="nav-menu-item-351686" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-39 "><a href="https://www.medgadget.com/archives/geriatrics" class="menu-link sub-menu-link">Geriatrics</a></li>
		<li id="nav-menu-item-351687" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-19 "><a href="https://www.medgadget.com/archives/gi" class="menu-link sub-menu-link">GI</a></li>
		<li id="nav-menu-item-351689" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-12 "><a href="https://www.medgadget.com/archives/informatics" class="menu-link sub-menu-link">Informatics</a></li>
</ul>
</li>
	<li id="nav-menu-item-351735" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children "><a href="#" class="menu-link sub-menu-link">M-N</a>
	<ul>
		<li id="nav-menu-item-351690" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-16 "><a href="https://www.medgadget.com/archives/medicine" class="menu-link sub-menu-link">Medicine</a></li>
		<li id="nav-menu-item-351691" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-30 "><a href="https://www.medgadget.com/archives/military_medicine" class="menu-link sub-menu-link">Military Medicine</a></li>
		<li id="nav-menu-item-351692" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-22 "><a href="https://www.medgadget.com/archives/nanomedicine" class="menu-link sub-menu-link">Nanomedicine</a></li>
		<li id="nav-menu-item-351693" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-52 "><a href="https://www.medgadget.com/archives/net_news" class="menu-link sub-menu-link">Net News</a></li>
		<li id="nav-menu-item-351694" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-24 "><a href="https://www.medgadget.com/archives/neurology" class="menu-link sub-menu-link">Neurology</a></li>
		<li id="nav-menu-item-351695" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-21 "><a href="https://www.medgadget.com/archives/neurological_surgery" class="menu-link sub-menu-link">Neurosurgery</a></li>
		<li id="nav-menu-item-351698" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-44 "><a href="https://www.medgadget.com/archives/nuclear_medicine" class="menu-link sub-menu-link">Nuclear Medicine</a></li>
</ul>
</li>
	<li id="nav-menu-item-351736" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children "><a href="#" class="menu-link sub-menu-link">O-P</a>
	<ul>
		<li id="nav-menu-item-351699" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-10 "><a href="https://www.medgadget.com/archives/obgyn" class="menu-link sub-menu-link">Ob/Gyn</a></li>
		<li id="nav-menu-item-351700" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-20 "><a href="https://www.medgadget.com/archives/oncology" class="menu-link sub-menu-link">Oncology</a></li>
		<li id="nav-menu-item-351701" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-27 "><a href="https://www.medgadget.com/archives/ophthalmology" class="menu-link sub-menu-link">Ophthalmology</a></li>
		<li id="nav-menu-item-351702" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-29 "><a href="https://www.medgadget.com/archives/orthopedic_surgery" class="menu-link sub-menu-link">Orthopedic Surgery</a></li>
		<li id="nav-menu-item-351705" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-41 "><a href="https://www.medgadget.com/archives/pathology" class="menu-link sub-menu-link">Pathology</a></li>
		<li id="nav-menu-item-351706" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-26 "><a href="https://www.medgadget.com/archives/pediatrics" class="menu-link sub-menu-link">Pediatrics</a></li>
		<li id="nav-menu-item-351707" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-47 "><a href="https://www.medgadget.com/archives/plastic_surgery" class="menu-link sub-menu-link">Plastic Surgery</a></li>
		<li id="nav-menu-item-351708" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-32 "><a href="https://www.medgadget.com/archives/psychiatry" class="menu-link sub-menu-link">Psychiatry</a></li>
		<li id="nav-menu-item-351709" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-28 "><a href="https://www.medgadget.com/archives/public_health" class="menu-link sub-menu-link">Public Health</a></li>
</ul>
</li>
	<li id="nav-menu-item-351737" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children "><a href="#" class="menu-link sub-menu-link">R-V</a>
	<ul>
		<li id="nav-menu-item-351710" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-54 "><a href="https://www.medgadget.com/archives/radiation_oncology" class="menu-link sub-menu-link">Radiation Oncology</a></li>
		<li id="nav-menu-item-351711" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-17 "><a href="https://www.medgadget.com/archives/radiology" class="menu-link sub-menu-link">Radiology</a></li>
		<li id="nav-menu-item-351712" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-50 "><a href="https://www.medgadget.com/archives/rehab" class="menu-link sub-menu-link">Rehab</a></li>
		<li id="nav-menu-item-351714" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-38 "><a href="https://www.medgadget.com/archives/reproductive_medicine" class="menu-link sub-menu-link">Reproductive Medicine</a></li>
		<li id="nav-menu-item-351716" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-46 "><a href="https://www.medgadget.com/archives/space_medicine" class="menu-link sub-menu-link">Space Medicine</a></li>
		<li id="nav-menu-item-351717" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-13 "><a href="https://www.medgadget.com/archives/sports_medicine" class="menu-link sub-menu-link">Sports Medicine</a></li>
		<li id="nav-menu-item-351718" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-11 "><a href="https://www.medgadget.com/archives/surgery" class="menu-link sub-menu-link">Surgery</a></li>
		<li id="nav-menu-item-351721" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-37 "><a href="https://www.medgadget.com/archives/thoracic_surgery" class="menu-link sub-menu-link">Thoracic Surgery</a></li>
		<li id="nav-menu-item-351723" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-49 "><a href="https://www.medgadget.com/archives/urology" class="menu-link sub-menu-link">Urology</a></li>
		<li id="nav-menu-item-351724" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-34 "><a href="https://www.medgadget.com/archives/vascular_surgery" class="menu-link sub-menu-link">Vascular Surgery</a></li>
</ul>
</li>
</ul></div>
</li>
<li id="nav-menu-item-87097" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.medgadget.com/subscribe-to-medgadget" class="menu-link main-menu-link">SUBSCRIBE</a></li>
<li id="nav-menu-item-440847" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.medgadget.com/pr" class="menu-link main-menu-link">Submit PR</a></li>
<li id="nav-menu-item-209671" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.medgadget.com/about-us" class="menu-link main-menu-link">About</a></li>
<li class="search-nav"><a id="search-nav-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><span class="glyphicon glyphicon-search"></span></a>
                                <div class="dropdown-menu dropdown-menu-right">
                                    <form role="search" method="get" class="form-inline" action="https://www.medgadget.com/">
                                        <button class="btn"><span class="glyphicon glyphicon-search"></span></button>
                                        <div class="form-group">
                                            <input id="nav-search" type="text" name="s"  value="" >
                                        </div>

                                    </form>
                                </div>
                            </li><li class="options"><a href="https://www.medgadget.com/wp-login.php"><span class="glyphicon glyphicon-asterisk"></span> Log in</a></li><li class="options"><a href="/pr"><span class="glyphicon glyphicon-pencil"></span> Submit PR</a></li><li class="soc-media"><a href="#"><span class="glyphicon glyphicon-plus"></span> Follow</a><div class="dropnav-container"><ul class="dropnav-menu"><li class="soc-links soc-facebook"><a href="https://www.facebook.com/Medgadget" target="_blank">Facebook</a></li><li class="soc-links soc-twitter"><a href="https://twitter.com/medgadget" target="_blank">Twitter</a></li><li class="soc-links soc-linkedin"><a href="https://www.linkedin.com/company/medgadget" target="_blank">Linkedin</a></li><li class="soc-links soc-youtube"><a href="http://www.youtube.com/user/medgadget" target="_blank">Youtube</a></li><li class="soc-links soc-instagram"><a href="https://www.instagram.com/medgadget/" target="_blank">Instagram</a></li><li class="soc-links soc-rss"><a href="http://feeds.feedburner.com/Medgadget/" target="_blank">RSS</a></li></ul></div></li></ul>                </nav>
                <!-- end:menu -->

            </div>
            <!-- end:container -->
        </div>
        <!-- end:header-navigation -->


    </div>
    <!-- end:sticky-header -->

    
</header>
<!-- end:page-header -->

            <!-- end:page header mobile -->

            <!-- start:ad-side-banner -->
            <div class="container relative">
</div>
            <!-- end:ad-side-banner -->

<!-- FACEBOOK SIDE WIDGET start -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=2624537092";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- FACEBOOK SIDE WIDGET end -->
<!-- start:ad-top-banner -->
<!-- end:ad-top-banner -->

<!-- start:container -->
<div class="container">
    <!-- start:page content -->
    <div id="page-content" class="right-sidebar loop-page-5">

        
        <!-- start:tbl-row -->
        <div class="tbl-row">

        
        <!-- start:main -->
        <div id="main" class="article">

            <!-- start:article-post -->
            <article id="post-1534251" class="article-post cat-4893 loop-page-5 clearfix" itemscope itemtype="http://schema.org/Article">

                    
    

<!-- ASYNC UAT M - 728x90,320X50(t,l) - -->

<div id="medg-medgadget-banner" align="center" style="">

	<script type="text/javascript">
		
		var screen_width=(navigator.userAgent.match(/iPhone/i) || navigator.userAgent.match(/iPod/i)) ? screen.width : window.innerWidth;

		if (screen_width <= 991) {

			(function() {

				var a="",b=[

				"adid=medg-medgadget-banner",

				"site=ehs.pro.medg.medgadget",

				"size=320x50",

				"vpos=t",

				"hpos=l",

				"zone=",

				];

				for (var c=0;c<b.length;++c){a+=b[c]+"&";}a+="url="+encodeURIComponent(window.location.href);

				var x="https://ads.ehealthcaresolutions.com/a/?"+a;

				var y=document.createElement("script");y.type="text/javascript";y.async=true;y.src=x;

				var z=document.getElementsByTagName("script")[0];

				z.parentNode.insertBefore(y, z);

			})();

		}

		else {

		

		}

	</script>

</div>




<header>
        <h1 itemprop="name">Soft Robotic Sleeve for Lymphedema Treatment</h1>
        <p class="post-meta clearfix">
        <span class="fa-calendar" itemprop="dateCreated">May 6th, 2022</span>        <span class="fa-author" itemprop="author"><img alt='' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/38462dafad501a860be3955a2334d3ae?s=16&#038;d=identicon&#038;r=pg' data-lazy-srcset='https://secure.gravatar.com/avatar/38462dafad501a860be3955a2334d3ae?s=32&#038;d=identicon&#038;r=pg 2x' class='lazy lazy-hidden avatar avatar-16 photo' height='16' width='16' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/38462dafad501a860be3955a2334d3ae?s=16&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/38462dafad501a860be3955a2334d3ae?s=32&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-16 photo' height='16' width='16' /></noscript> <a href="https://www.medgadget.com/author/connhastings">Conn Hastings</a></span>        <span class="fa-categories"><a href="https://www.medgadget.com/archives/materials" title="View all posts in Materials">Materials</a>, <a href="https://www.medgadget.com/archives/oncology" title="View all posts in Oncology">Oncology</a>, <a href="https://www.medgadget.com/archives/rehab" title="View all posts in Rehab">Rehab</a></span>                    </p>
        </header>


<div class="article-post-content">
<figure class="wp-block-image size-large"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.medgadget.com/wp-content/uploads/2022/05/arm-wrap.jpg" alt="" class="lazy lazy-hidden wp-image-1534262" data-lazy-srcset="https://www.medgadget.com/wp-content/uploads/2022/05/arm-wrap.jpg 770w, https://www.medgadget.com/wp-content/uploads/2022/05/arm-wrap-300x224.jpg 300w, https://www.medgadget.com/wp-content/uploads/2022/05/arm-wrap-768x575.jpg 768w" data-lazy-sizes="(max-width: 770px) 100vw, 770px" /><noscript><img src="https://www.medgadget.com/wp-content/uploads/2022/05/arm-wrap.jpg" alt="" class="wp-image-1534262" srcset="https://www.medgadget.com/wp-content/uploads/2022/05/arm-wrap.jpg 770w, https://www.medgadget.com/wp-content/uploads/2022/05/arm-wrap-300x224.jpg 300w, https://www.medgadget.com/wp-content/uploads/2022/05/arm-wrap-768x575.jpg 768w" sizes="(max-width: 770px) 100vw, 770px" /></noscript></figure>



<p>Researchers at the University of Waterloo in Canada created a soft robotic sleeve to treat lymphedema. Lymphedema involves fluid accumulation in tissues because of damage to the lymph system. This wearable sleeve combines a microfluidic controller and soft robotic components that apply compression to the arm to reduce and control fluid accumulation. The small components avoid the need for a stationary pump to inflate the sleeve and allow for tetherless use during regular activities.</p>



<p>Lymphedema often strikes breast cancer patients, who frequently require surgical removal of lymph nodes in the armpit. This can cause fluid buildup in the arm, which can swell significantly. At present, compression sleeves can be used to treat the condition, but current iterations of such devices typically require a stationary pump to inflate the sleeve. Such bulky and expensive equipment is impractical to use for extended periods as it requires a user to sit in one place during use.</p>



<p>&#8220;My definition of wearable is you can wear it and do whatever you want, and not be plugged into a wall,&#8221; said Carolyn Ren, one of the developers of the new system. &#8220;Bringing in the microfluidics field, we wanted to make the system battery-powered but without compromising the performance.&#8221;<!-- ASYNC UAT M - 300x250(t,r) - -->

<div id="medg-medgadget-poster">

	<script type="text/javascript">
var screen_width=(navigator.userAgent.match(/iPhone/i) || navigator.userAgent.match(/iPod/i)) ? screen.width : window.innerWidth;
		if (screen_width <= 991) {
		(function() {

			var a="",b=[

			"adid=medg-medgadget-poster",

			"site=ehs.pro.medg.medgadget",

			"size=300x250",

			"vpos=t",

			"hpos=r",

			"zone=",

			];

			for (var c=0;c<b.length;++c){a+=b[c]+"&";}a+="url="+encodeURIComponent(window.location.href);

			var x="https://ads.ehealthcaresolutions.com/a/?"+a;

			var y=document.createElement("script");y.type="text/javascript";y.async=true;y.src=x;

			var z=document.getElementsByTagName("script")[0];

			z.parentNode.insertBefore(y, z);

		})();
		}

	</script>

</div>

<!-- END ASYNC UAT M - 300x250(t,r) -->

</p>



<p>The system employs a microfluidic device that contains a series of channels that offer different degrees of resistance, meaning that air travels through them either quicker or slower. This system creates a time delay that controls the sequential inflation of different balloons within the sleeve so that the wearable sequentially pushes fluid in the tissue up and out of the arm. &nbsp;&nbsp;</p>



<p>The device contains miniaturized valves and a 3.7-volt lithium-ion battery within a small control unit. The small components means that the system should cost just hundreds of dollars to manufacture, compared with thousands for conventional equipment.</p>



<p>Interestingly, the technology may also have other applications, including as a component in prosthetics for lower leg amputees. If a prosthetic wearer’s leg swells during activity, conventional prosthetic sockets cannot adjust, potentially leading to discomfort and friction. The researchers believe that soft robotics may assist in making the socket more adaptable and comfortable to wear. &nbsp;&nbsp;&nbsp;</p>



<p>Study in <em>Biomicrofluidics</em>: <a href="https://aip.scitation.org/doi/full/10.1063/5.0079898">A novel air microfluidics-enabled soft robotic sleeve: Toward realizing innovative lymphedema treatment</a></p>



<p>Via: <a href="https://publishing.aip.org/publications/latest-content/wearable-inexpensive-robotic-sleeve-for-lymphedema-treatment/">American Institute of Physics</a></p>
<!--TrendMD v2.4.8--><div id='trendmd-suggestions'></div><div class="essb_break_scroll"></div></p></div>
<!-- start:tags -->
<aside class="tags">
    <ul class="clearfix">
        <li><span>Tags</span></li>
        <li><a href="https://www.medgadget.com/tag/lymphedema">lymphedema</a></li>
        <li><a href="https://www.medgadget.com/tag/uwaterloo">UWaterloo</a></li>
    </ul>
</aside>
<!-- end:tags -->


<!-- start:article footer -->
<footer>
    
        
        
        
        <!-- start:article author-box -->
    <div class="author-box" itemscope itemtype="http://schema.org/Person">
        <a href="https://www.medgadget.com/author/connhastings"><img alt='' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/38462dafad501a860be3955a2334d3ae?s=115&#038;d=identicon&#038;r=pg' data-lazy-srcset='https://secure.gravatar.com/avatar/38462dafad501a860be3955a2334d3ae?s=230&#038;d=identicon&#038;r=pg 2x' class='lazy lazy-hidden avatar avatar-115 photo' height='115' width='115' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/38462dafad501a860be3955a2334d3ae?s=115&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/38462dafad501a860be3955a2334d3ae?s=230&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-115 photo' height='115' width='115' /></noscript></a>
        <p class="name" itemprop="name"><a href="https://www.medgadget.com/author/connhastings" title="Posts by Conn Hastings" rel="author">Conn Hastings</a></p>
        <p itemprop="description">Conn Hastings received a PhD from the Royal College of Surgeons in Ireland for his work in drug delivery, investigating the potential of injectable hydrogels to deliver cells, drugs and nanoparticles in the treatment of cancer and cardiovascular diseases. After achieving his PhD and completing a year of postdoctoral research, Conn pursued a career in academic publishing, before becoming a full-time science writer and editor, combining his experience within the biomedical sciences with his passion for written communication.</p>
        <p class="follow">
                </p>
    </div>
    <!-- end:article author-box -->
        
    </footer>
<!-- end:article footer -->


            </article>
            <!-- end:article-post -->

            
        </div>
        <!-- end:main -->

        <!-- start:sidebar -->
<div id="sidebar" class="sidebar">
    <div class="theiaStickySidebar">
  	<aside id="text-19" class="widget widget_text clearfix">			<div class="textwidget"><!-- ASYNC UAT M - 300x250(t,r) - -->
<div id="medg-medgadget-3">
	<script type="text/javascript">
		(function() {
			var a="",b=[
			"adid=medg-medgadget-3",
			"site=ehs.pro.medg.medgadget",
			"size=300x250",
			"vpos=t",
			"hpos=r",
			"zone=",
			];
			for (var c=0;c<b.length;++c){a+=b[c]+"&";}a+="url="+encodeURIComponent(window.location.href);
			var x="https://ads.ehealthcaresolutions.com/a/?"+a;
			var y=document.createElement("script");y.type="text/javascript";y.async=true;y.src=x;
			var z=document.getElementsByTagName("script")[0];
			z.parentNode.insertBefore(y, z);
		})();
	</script>
</div>
<!-- END ASYNC UAT M - 300x250(t,r) --></div>
		</aside>                <aside class="widget module-news">                <header><div class="header-title">Sponsored</div><span class="borderline"></span></header>                <!-- start:article-container -->
                <div class="article-container">
                <!-- start:article -->
                            <article class="clearfix">
                                <a href="https://www.medgadget.com/2022/05/clarius-receives-ce-mark-certification-for-seven-new-ultra-portable-wireless-ultrasound-scanners-for-apple-and-android-devices.html"><img src="https://www.medgadget.com/wp-content/uploads/2022/05/2022.05.05__CLARIUS-HD3-Receives-CE-Certification-100x80.jpg" width="100" height="80" alt="Clarius Receives CE Mark Certification for Seven New Ultra-Portable Wireless Ultrasound Scanners for Apple and Android Devices" /></a>
                                
                                <h3><a href="https://www.medgadget.com/2022/05/clarius-receives-ce-mark-certification-for-seven-new-ultra-portable-wireless-ultrasound-scanners-for-apple-and-android-devices.html">Clarius Receives CE Mark Certification for Seven New Ultra-Portable Wireless Ultrasound Scanners for Apple and Android Devices</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://www.medgadget.com/2022/04/fda-clears-caretaker-medicals-wireless-monitor-for-continuous-non-invasive-cardiac-output-stroke-volume-and-advanced-hemodynamics.html"><img src="https://www.medgadget.com/wp-content/uploads/2022/04/VS_CO_SV-hand_tablet_logo-w-100x80.png" width="100" height="80" alt="FDA Clears Caretaker Medical’s Wireless Monitor for Continuous, Non-Invasive Cardiac Output, Stroke Volume, and Advanced Hemodynamics" /></a>
                                
                                <h3><a href="https://www.medgadget.com/2022/04/fda-clears-caretaker-medicals-wireless-monitor-for-continuous-non-invasive-cardiac-output-stroke-volume-and-advanced-hemodynamics.html">FDA Clears Caretaker Medical’s Wireless Monitor for Continuous, Non-Invasive Cardiac Output, Stroke Volume, and Advanced Hemodynamics</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://www.medgadget.com/2022/03/clarius-mobile-health-to-accelerate-growth-with-leadership-appointments-and-strategic-investment.html"><img src="https://www.medgadget.com/wp-content/uploads/2022/03/2022.03.10-Ohad_Arazi-President-Clarius-Ultrasound-PA-Heart-iPhone-100x80.jpg" width="100" height="80" alt="Clarius Mobile Health to Accelerate Growth with Leadership Appointments and Strategic Investment" /></a>
                                
                                <h3><a href="https://www.medgadget.com/2022/03/clarius-mobile-health-to-accelerate-growth-with-leadership-appointments-and-strategic-investment.html">Clarius Mobile Health to Accelerate Growth with Leadership Appointments and Strategic Investment</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://www.medgadget.com/2022/03/opendna-announces-know-how-and-research-agreement-with-mayo-clinic-as-part-of-pilot-clinical-study-for-cardiovascular-disease-prevention.html"><img src="https://www.medgadget.com/wp-content/uploads/2022/03/OpenDNA-100x80.png" width="100" height="80" alt="OpenDNA announces know-how and research agreement with Mayo Clinic as part of pilot clinical study for cardiovascular disease prevention" /></a>
                                
                                <h3><a href="https://www.medgadget.com/2022/03/opendna-announces-know-how-and-research-agreement-with-mayo-clinic-as-part-of-pilot-clinical-study-for-cardiovascular-disease-prevention.html">OpenDNA announces know-how and research agreement with Mayo Clinic as part of pilot clinical study for cardiovascular disease prevention</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://www.medgadget.com/2022/03/metastatic-tumor-treatment-with-novel-gpx-embolic-device.html"><img src="https://www.medgadget.com/wp-content/uploads/2022/03/Tumor-Metastasis-Image-Set-100x80.png" width="100" height="80" alt="Metastatic Tumor Treatment with Novel GPX Embolic Device" /></a>
                                
                                <h3><a href="https://www.medgadget.com/2022/03/metastatic-tumor-treatment-with-novel-gpx-embolic-device.html">Metastatic Tumor Treatment with Novel GPX Embolic Device</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article -->                </div>
                <!-- end:article-container -->
                </aside>                    <aside class="widget module-news">                <header><div class="header-title">interviews &#038; reviews </div><span class="borderline"></span></header>                <!-- start:article-container -->
                <div class="article-container">
                <!-- start:article -->
                            <article class="clearfix">
                                <a href="https://www.medgadget.com/2022/05/helping-digital-health-companies-win-regulatory-approvals-interview-with-ruby-gadelrab-ceo-of-mdisrupt.html"><img src="https://www.medgadget.com/wp-content/uploads/2022/05/Ruby-lady-100x80.jpg" width="100" height="80" alt="Helping Digital Health Companies Win Regulatory Approvals: Interview with Ruby Gadelrab, CEO of MDisrupt" /></a>
                                
                                <h3><a href="https://www.medgadget.com/2022/05/helping-digital-health-companies-win-regulatory-approvals-interview-with-ruby-gadelrab-ceo-of-mdisrupt.html">Helping Digital Health Companies Win Regulatory Approvals: Interview with Ruby Gadelrab, CEO of MDisrupt</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://www.medgadget.com/2022/05/cryoablation-for-treatment-of-heavy-menstrual-bleeding-interview-with-ric-cote-ceo-of-channel-medsystems.html"><img src="https://www.medgadget.com/wp-content/uploads/2022/05/cerene-100x80.png" width="100" height="80" alt="Cryoablation for Treatment of Heavy Menstrual Bleeding: Interview with Ric Cote, CEO of Channel Medsystems" /></a>
                                
                                <h3><a href="https://www.medgadget.com/2022/05/cryoablation-for-treatment-of-heavy-menstrual-bleeding-interview-with-ric-cote-ceo-of-channel-medsystems.html">Cryoablation for Treatment of Heavy Menstrual Bleeding: Interview with Ric Cote, CEO of Channel Medsystems</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://www.medgadget.com/2022/04/perinatal-mental-health-support-for-parents-of-color-interview-with-lauren-elliott-founder-of-candlelit-therapy.html"><img src="https://www.medgadget.com/wp-content/uploads/2022/04/taking-care-of-kids-100x80.png" width="100" height="80" alt="Perinatal Mental Health Support for Parents of Color: Interview with Lauren Elliott, Founder of Candlelit Therapy" /></a>
                                
                                <h3><a href="https://www.medgadget.com/2022/04/perinatal-mental-health-support-for-parents-of-color-interview-with-lauren-elliott-founder-of-candlelit-therapy.html">Perinatal Mental Health Support for Parents of Color: Interview with Lauren Elliott, Founder of Candlelit Therapy</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://www.medgadget.com/2022/04/leg-sleeve-for-neurological-mobility-issues-interview-with-jeremiah-robison-cionic-ceo.html"><img src="https://www.medgadget.com/wp-content/uploads/2022/04/sleeve-device-for-leg-100x80.jpg" width="100" height="80" alt="Leg Sleeve for Neurological Mobility Issues: Interview with Jeremiah Robison, Cionic CEO" /></a>
                                
                                <h3><a href="https://www.medgadget.com/2022/04/leg-sleeve-for-neurological-mobility-issues-interview-with-jeremiah-robison-cionic-ceo.html">Leg Sleeve for Neurological Mobility Issues: Interview with Jeremiah Robison, Cionic CEO</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://www.medgadget.com/2022/04/collabcare-and-hucu-ai-form-partnership-to-improve-communication-for-older-adults-and-families.html"><img src="https://www.medgadget.com/wp-content/uploads/2022/04/the-home-100x80.jpg" width="100" height="80" alt="CollabCare and Hucu.ai Partner to Improve Communication for Older Adults and Families" /></a>
                                
                                <h3><a href="https://www.medgadget.com/2022/04/collabcare-and-hucu-ai-form-partnership-to-improve-communication-for-older-adults-and-families.html">CollabCare and Hucu.ai Partner to Improve Communication for Older Adults and Families</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://www.medgadget.com/2022/04/dna-vibe-jazz-band-therapy-a-review.html"><img src="https://www.medgadget.com/wp-content/uploads/2022/04/jazz-on-knee-100x80.png" width="100" height="80" alt="DNA Vibe Jazz Band Therapy: A Review" /></a>
                                
                                <h3><a href="https://www.medgadget.com/2022/04/dna-vibe-jazz-band-therapy-a-review.html">DNA Vibe Jazz Band Therapy: A Review</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://www.medgadget.com/2022/04/hemostasis-on-contact-interview-with-joe-landolina-ceo-of-cresilon.html"><img src="https://www.medgadget.com/wp-content/uploads/2022/04/vg-100x80.jpg" width="100" height="80" alt="Hemostasis on Contact: Interview with Joe Landolina, CEO of Cresilon" /></a>
                                
                                <h3><a href="https://www.medgadget.com/2022/04/hemostasis-on-contact-interview-with-joe-landolina-ceo-of-cresilon.html">Hemostasis on Contact: Interview with Joe Landolina, CEO of Cresilon</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article -->                </div>
                <!-- end:article-container -->
                </aside>    <aside id="text-20" class="widget widget_text clearfix">			<div class="textwidget"><!-- ASYNC UAT M - 300x250(t,r) - -->
<div id="medg-medgadget-4">
	<script type="text/javascript">
		(function() {
			var a="",b=[
			"adid=medg-medgadget-4",
			"site=ehs.pro.medg.medgadget",
			"size=300x250",
			"vpos=t",
			"hpos=r",
			"zone=",
			];
			for (var c=0;c<b.length;++c){a+=b[c]+"&";}a+="url="+encodeURIComponent(window.location.href);
			var x="https://ads.ehealthcaresolutions.com/a/?"+a;
			var y=document.createElement("script");y.type="text/javascript";y.async=true;y.src=x;
			var z=document.getElementsByTagName("script")[0];
			z.parentNode.insertBefore(y, z);
		})();
	</script>
</div>
<!-- END ASYNC UAT M - 300x250(t,r) --></div>
		</aside>    </div>
</div>
<!-- end:sidebar -->

        </div>
        <!-- end:tbl-row -->

    </div>
    <!-- end:page content -->
</div>
<!-- end:container -->


            <!-- section:page footer -->
            <section id="page-footer">

                <!-- start:container -->
                <div class="container">

                    <!-- start:foot-menu -->
                    <nav id="foot-menu" class="hidden-xs">
                    <ul id="menu-footer-menu" class="nav clearfix"><li id="menu-item-92545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92545"><a href="http://www.medgadget.com/subscribe-to-medgadget">Subscribe</a></li>
<li id="menu-item-92540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92540"><a href="https://www.medgadget.com/contact">Contact us</a></li>
<li id="menu-item-181342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181342"><a href="https://www.medgadget.com/pr">Submit</a></li>
<li id="menu-item-209670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209670"><a href="https://www.medgadget.com/about-us">About</a></li>
<li class="options"><a href="#" class="scrollToTop">Back to top <span class="glyphicon glyphicon-chevron-up"></span></a></li></ul>                    </nav>
                    <!-- end:foot-menu -->

                    <div class="foot-widgets row">

    <!-- start:col -->
    <div class="col-sm-12 col-md-3">
        <aside id="text-29" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://www.medgadget.com"><img class="lazy lazy-hidden aligncenter size-full wp-image-95079" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.medgadget.com/wp-content/uploads/2015/07/Medgadget-logo-small.png" alt="Medgadget" width="240" height="64" /><noscript><img class="aligncenter size-full wp-image-95079" src="https://www.medgadget.com/wp-content/uploads/2015/07/Medgadget-logo-small.png" alt="Medgadget" width="240" height="64" /></noscript></a></div>
		</aside>    </div>
    <!-- end:col -->

    <!-- start:col -->
    <div class="col-sm-6 col-md-5">
        <aside class="widget module-about"><p>Medical technologies transform the world! Join us and see the progress in real time. At Medgadget, we report the latest technology news, interview leaders in the field, and file dispatches from medical events around the world since 2004.</p><a href="https://twitter.com/medgadget" target="_blank"><i class="fa fa-twitter fa-lg"></i></a><a href="https://www.facebook.com/Medgadget" target="_blank"><i class="fa fa-facebook-square fa-lg"></i></a><a href="https://www.linkedin.com/company/medgadget" target="_blank"><i class="fa fa-linkedin-square fa-lg"></i></a><a href="https://plus.google.com/+medgadget/posts" target="_blank"><i class="fa fa-google-plus-square fa-lg"></i></a><a href="http://www.youtube.com/user/medgadget" target="_blank"><i class="fa fa-youtube fa-lg"></i></a></aside>    </div>
    <!-- end:col -->

    <!-- start:col -->
    <div class="col-sm-6 col-md-4">
        <aside id="text-30" class="widget widget_text clearfix">			<div class="textwidget"><ul>
	<li><a href="http://www.medgadget.com/about-us">About</a></li>
<li><a href="https://www.medgadget.com/editorial-policies">Editorial policies</a></li>
<li><a href="http://www.medgadget.com/contact">Contact</a></li>
<li><a href="http://www.medgadget.com/terms-of-service">Terms of Service</a></li>
<li><a href="http://www.medgadget.com/privacy-policy">Privacy</a></li>
<li><a href="http://www.medgadget.com/pr">Submit press release</a></li>
<li><a href="http://www.medgadget.com/advertise">Advertise</a></li>
</ul></div>
		</aside>    </div>
    <!-- end:col -->

</div>
<!-- end:row -->

                    <!-- start:row -->
                    <div class="copyright row">
                        <!-- start:col -->
                        <div class="col-sm-6">
                            © Medgadget, Inc.  All rights reserved. | The Medical Revolution Will Be Blogged.                        </div>
                        <!-- end:col -->
                        <!-- start:col -->
                        <div class="col-sm-6 text-right">
                                                    </div>
                        <!-- end:col -->
                    </div>
                    <!-- end:row -->

                    
                </div>
                <!-- end:container -->

            </section>
            <!-- end:page footer -->

        </div>
        <!-- end:page inner wrap -->
    </div>
    <!-- end:page outer wrap -->

    <!-- start:wp_footer -->
    <script>
        "use strict";
        var miptheme_smooth_scrolling       = true;
        var miptheme_ajaxpagination_timer   = 1000;

        var mipthemeLocalCache = {};
        ( function () {
            "use strict";
            mipthemeLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete mipthemeLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return mipthemeLocalCache.data.hasOwnProperty(resource_id) && mipthemeLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return mipthemeLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    mipthemeLocalCache.remove(resource_id);
                    mipthemeLocalCache.data[resource_id] = cachedData;
                }
            };
        })();
    </script>
    
				<!-- Special Message (ABA) Begin -->
				<style>
					.special-message-wrapper {
						background:#1C08E5;
						color:#FFF;
						font-size:15px;
					}
				</style>
				
				<div class="special-message-wrapper" style="display:none;">
					<div class="special-message-content">
						<div class="special-message-left">
							<a href="https://www.paypal.com/cgi-bin/webscr?cmd=_donations&business=gene.ostrovsky@medgadget.com&lc=US&item_name=Help+support+independent+medical+publishing&no_note=0&no_shipping=2&curency_code=USD&bn=PP-DonationsBF:btn_donateCC_LG.gif:NonHosted" style="color:#FFFFFF;">Dear reader, since you choose to block our ads, please click here to help support Medgadget. Thanks most kindly for your help.</a>
						</div>
						<div class="special-message-right">

			
							<span class="dashicons dashicons-no"></span>
							
						</div>
						<div style="clear:both;"></div>
					</div>
				</div>
				
				<script type="text/javascript">

					jQuery( window ).load( function() {
						if ( ! document.getElementById( "aba_detector" ) ) {
							var aba_cookie = readCookie( "Ad_Blocking_Advisor_WP_Plugin" )
							if ( ! aba_cookie ) {
								jQuery( ".special-message-wrapper" ).show().prependTo( jQuery( "body" ) );
							}
						}
					});
					
					jQuery( ".special-message-right" ).click(function(){
						// User clicked close.
						jQuery( ".special-message-wrapper" ).hide();
			
						createCookie( "Ad_Blocking_Advisor_WP_Plugin", "closed", 10 );
					
					});
				</script>
				<!-- Special Message (ABA) End -->
			<div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div><script type='text/javascript'>
          					TrendMD.register({journal_id: '59517', element: '#trendmd-suggestions', authors: 'Conn Hastings', url: window.location.href, title: 'Soft Robotic Sleeve for Lymphedema Treatment', abstract: 'n\n\n\n\nResearchers at the University of Waterloo in Canada created a soft robotic sleeve to treat lymphedema. Lymphedema involves fluid accumulation in tissues because of damage to the lymph system. This wearable sleeve combines a microfluidic controller and soft robotic components that apply compression to the arm to reduce and control fluid accumulation. The small components avoid the need for a stationary pump to inflate the sleeve and allow for tetherless use during regular activities.\n\n\n\nLymphedema often strikes breast cancer patients, who frequently require surgical removal of lymph nodes in the armpit. This can cause fluid buildup in the arm, which can swell significantly. At present, compression sleeves can be used to treat the condition, but current iterations of such devices typically require a stationary pump to inflate the sleeve. Such bulky and expensive equipment is impractical to use for extended periods as it requires a user to sit in one place during use.\n\n\n\n\"My definition of wearable is you can wear it and do whatever you want, and not be plugged into a wall,\" said Carolyn Ren, one of the developers of the new system. \"Bringing in the microfluidics field, we wanted to make the system battery-powered but without compromising the performance.\"\n\n\n\nThe system employs a microfluidic device that contains a series of channels that offer different degrees of resistance, meaning that air travels through them either quicker or slower. This system creates a time delay that controls the sequential inflation of different balloons within the sleeve so that the wearable sequentially pushes fluid in the tissue up and out of the arm. \u00a0\u00a0\n\n\n\nThe device contains miniaturized valves and a 3.7-volt lithium-ion battery within a small control unit. The small components means that the system should cost just hundreds of dollars to manufacture, compared with thousands for conventional equipment.\n\n\n\nInterestingly, the technology may also have other applications, including as a component in prosthetics for lower leg amputees. If a prosthetic wearer\u2019s leg swells during activity, conventional prosthetic sockets cannot adjust, potentially leading to discomfort and friction. The researchers believe that soft robotics may assist in making the socket more adaptable and comfortable to wear. \u00a0\u00a0\u00a0\n\n\n\nStudy in Biomicrofluidics: A novel air microfluidics-enabled soft robotic sleeve: Toward realizing innovative lymphedema treatment\n\n\n\nVia: American Institute of Physics\n', publication_year: '2022', publication_month: '5' });
          				</script>            <style type="text/css">
            #hwp-1468565, #hwp-1468565 a, #hwp-1468565 i, #hwp-1468565 .holler-inside { color:  !important; }
            #hwp-1468565, #hwp-1468565 .hwp-row { background-color: #ffffff }
            #hwp-1468565 .hwp-email-btn, .hwp-floating-btn.hwp-btn-1468565 { background-color: ; }
            </style>

                        <div data-id="1468565" class="hwp-floating-btn hwp-btn-1468565 hwp-bottomleft"><i class="hwp-icon icon-chat"></i></div>
            
            <div id="hwp-1468565" class="holler-box hwp-hide hwp-bottomleft notification">

                <div class="holler-inside">

                    <div class="hwp-close"><i class="hwp-icon icon-cancel"></i></div>

                    
                    <div class="hwp-box-rows">

                        
                        <div class="hwp-row hwp-first-row">

                            <img class="aligncenter size-full wp-image-1468567" src="https://www.medgadget.com/wp-content/uploads/2019/08/mewsletter.jpg" alt="" width="333" height="136" />
                        </div>

                    </div>

                <div class="hwp-row hwp-note-optin hwp-email-row hwp-hide">
                    <input type="hidden" class="mailpoet-list-id" value="3" />                <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="hwp_hp" tabindex="-1" value=""></div>

                
                <input type="email" name="email" class="hwp-email-input " placeholder="Enter email" autocomplete="on" autocapitalize="off" />
                <button class="hwp-email-btn">Sign Up</button>
                                </div>

                <div class="hwp-chat hwp-hide">

                    <div class="hwp-row hwp-text">
                        <input type="text" class="hwp-text-input" placeholder="Type your message" />
                        <i class="hwp-icon icon-mail"></i>
                    </div>
                </div>

                
                                    <span class="hwp-powered-by"><a href="http://hollerwp.com" target="_blank">Holler Box</a></span>
                
                </div>

            </div>
            <div class="essb_links essb_counter_modern_right essb_displayed_sidebar essb_share essb_template_metro-retina essb_415741457 print-no" id="essb_displayed_sidebar_415741457" data-essb-postid="1534251" data-essb-position="sidebar" data-essb-button-style="icon_hover" data-essb-template="metro-retina" data-essb-counter-pos="right" data-essb-url="https://www.medgadget.com/2022/05/soft-robotic-sleeve-for-lymphedema-treatment.html" data-essb-twitter-url="https://www.medgadget.com/2022/05/soft-robotic-sleeve-for-lymphedema-treatment.html" data-essb-instance="415741457"><ul class="essb_links_list essb_hide_name"><li class="essb_item essb_link_facebook nolightbox"> <a href="http://www.facebook.com/sharer/sharer.php?u=https://www.medgadget.com/2022/05/soft-robotic-sleeve-for-lymphedema-treatment.html&t=Soft+Robotic+Sleeve+for+Lymphedema+Treatment" title="" onclick="essb_window(&#39;http://www.facebook.com/sharer/sharer.php?u=https://www.medgadget.com/2022/05/soft-robotic-sleeve-for-lymphedema-treatment.html&t=Soft+Robotic+Sleeve+for+Lymphedema+Treatment&#39;,&#39;facebook&#39;,&#39;415741457&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Soft+Robotic+Sleeve+for+Lymphedema+Treatment&amp;url=https://www.medgadget.com/2022/05/soft-robotic-sleeve-for-lymphedema-treatment.html&amp;counturl=https://www.medgadget.com/2022/05/soft-robotic-sleeve-for-lymphedema-treatment.html&#39;,&#39;twitter&#39;,&#39;415741457&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Soft+Robotic+Sleeve+for+Lymphedema+Treatment&amp;url=https://www.medgadget.com/2022/05/soft-robotic-sleeve-for-lymphedema-treatment.html" title="" onclick="essb_window(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Soft+Robotic+Sleeve+for+Lymphedema+Treatment&amp;url=https://www.medgadget.com/2022/05/soft-robotic-sleeve-for-lymphedema-treatment.html&#39;,&#39;linkedin&#39;,&#39;415741457&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_reddit nolightbox"> <a href="http://reddit.com/submit?url=https://www.medgadget.com/2022/05/soft-robotic-sleeve-for-lymphedema-treatment.html&amp;title=Soft+Robotic+Sleeve+for+Lymphedema+Treatment" title="" onclick="essb_window(&#39;http://reddit.com/submit?url=https://www.medgadget.com/2022/05/soft-robotic-sleeve-for-lymphedema-treatment.html&amp;title=Soft+Robotic+Sleeve+for+Lymphedema+Treatment&#39;,&#39;reddit&#39;,&#39;415741457&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Reddit</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_mailform_415741457(&#39;415741457&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Email</span></a></li></ul></div><link rel='stylesheet' id='modal-css'  href='https://www.medgadget.com/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.css?ver=4.3.25' type='text/css' media='all' />
<script type='text/javascript' src='https://www.medgadget.com/wp-content/plugins/ad-blocking-advisor/js/ads.js?ver=1651879408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hollerVars = {"ajaxurl":"https:\/\/www.medgadget.com\/wp-admin\/admin-ajax.php","pluginUrl":"https:\/\/www.medgadget.com\/wp-content\/plugins\/holler-box\/","hwpNonce":"a0ce200c18","expires":"999","isMobile":"","disable_tracking":"","active":["1474755","1468565"],"emailErr":"Please enter a valid email address.","1474755":{"type":"notification","showEmail":"1","showChat":"","emailProvider":"mailpoet","redirect":"","ckApi":false,"visitor":"all","hideBtn":"","optinMsg":"Medical technology news delivered to your inbox.","placeholder":"Email adress","confirmMsg":"Thanks! Please check your inbox (or spam folder) for a confirmation email.","display_when":"immediately","delay":"1","showSettings":"always","hideForDays":"1","hide_after":"never","hide_after_delay":"3","devices":"all","bgColor":"","btnColor1":"","position":"hwp-bottomleft"},"1468565":{"type":"notification","showEmail":"1","showChat":"","emailProvider":"mailpoet","redirect":"","ckApi":false,"visitor":"new","hideBtn":"","optinMsg":"Medical technology news delivered to your inbox.","placeholder":"Email address","confirmMsg":"Thanks! Please check your inbox (or spam folder) for a confirmation email.","display_when":"delay","delay":"12","showSettings":"hide_for","hideForDays":"16","hide_after":"never","hide_after_delay":"20","devices":"all","bgColor":"#ffffff","btnColor1":"","position":"hwp-bottomleft"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.medgadget.com/wp-content/plugins/holler-box/assets/js/holler-frontend.min.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://www.medgadget.com/wp-content/themes/weeklynews-child/lib/bxslider/jquery.bxslider.min.js?ver=5.4.10'></script>
<script type='text/javascript' src='https://www.medgadget.com/wp-content/themes/weeklynews-child/medgadget.js?ver=1520222673'></script>
<script type='text/javascript' src='https://www.medgadget.com/wp-content/themes/weeklynews/assets/js/bootstrap.min.js?ver=2.7.5'></script>
<script type='text/javascript' src='https://www.medgadget.com/wp-content/themes/weeklynews/assets/js/mip.external.js?ver=2.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var miptheme_ajax_url = {"ajaxurl":"https:\/\/www.medgadget.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.medgadget.com/wp-content/themes/weeklynews/assets/js/functions.js?ver=2.7.5'></script>
<script type='text/javascript' src='https://www.medgadget.com/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-mailform.js?ver=3.7.1'></script>
<script type='text/javascript' src='https://www.medgadget.com/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='https://www.medgadget.com/wp-includes/js/wp-embed.min.js?ver=5.4.10'></script>
<script type='text/javascript' src='https://www.medgadget.com/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.js?ver=4.3.25'></script>
<script>                                    </script>
<!-- JS generated by theme -->

<script>
    
</script>

<style type="text/css">.essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { color: #777777;content: "shares";display: block;font-size: 11px;font-weight: normal;text-align: center;text-transform: uppercase;margin-top: -5px; } .essb_links_list li.essb_totalcount_item .essb_t_l_big, .essb_links_list li.essb_totalcount_item .essb_t_r_big { text-align: center; }.essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_totalcount_item_before, .essb_totalcount_item_after { display: block !important; }.essb_totalcount_item_before .essb_totalcount, .essb_totalcount_item_after .essb_totalcount { border: 0px !important; }.essb_counter_insidebeforename { margin-right: 5px; font-weight: bold; }.essb_width_columns_1 li { width: 100%; }.essb_width_columns_1 li a { width: 92%; }.essb_width_columns_2 li { width: 49%; }.essb_width_columns_2 li a { width: 86%; }.essb_width_columns_3 li { width: 32%; }.essb_width_columns_3 li a { width: 80%; }.essb_width_columns_4 li { width: 24%; }.essb_width_columns_4 li a { width: 70%; }.essb_width_columns_5 li { width: 19.5%; }.essb_width_columns_5 li a { width: 60%; }.essb_width_columns_6 li { width: 16%; }.essb_width_columns_6 li a { width: 55%; }.essb_links li.essb_totalcount_item_before, .essb_width_columns_1 li.essb_totalcount_item_after { width: 100%; text-align: left; }.essb_network_align_center a { text-align: center; }.essb_network_align_right .essb_network_name { float: right;}.essb_displayed_sidebar_right, .essb_displayed_sidebar { top: 250px !important;}.essb-mobile-sharebottom .essb_links { margin: 0px !important; }.essb-mobile-sharebottom .essb_width_columns_2 li a { width: 100% !important; }.essb-mobile-sharebottom .essb_width_columns_3 li a { width: 100% !important; }.essb-mobile-sharebottom .essb_width_columns_4 li a { width: 100% !important; }.essb-mobile-sharebottom .essb_width_columns_5 li a { width: 100% !important; }.essb-mobile-sharebottom .essb_width_columns_6 li a { width: 100% !important; }</style><style type="text/css"></style><script type="text/javascript">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</script> <script> jQuery(function($){ if(! navigator.userAgent.match(/(iPod|iPhone|iPad)/i)) { $("form[role='search']").attr("target", "_blank"); } }); </script>     <script>
        "use strict";
        jQuery().ready(function($) {
            // Sticky sidebar
            $('#sidebar-mid, #sidebar').theiaStickySidebar({ 'additionalMarginTop': 75 });
        });
    </script>
        <!-- end:wp_footer -->


</body>
</html>
