<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->
<head>
 	
	<meta property="fb:pages" content="104995072874746" />

    <!-- start:global -->
    <meta charset="UTF-8" />
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->
    <!-- end:global -->

    <!-- start:page title -->
    <title>Dexter Surgical Robot Works with All Laparoscopy Tools  |   Medgadget</title>
    <!-- end:page title -->

    <!-- start:responsive web design -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- end:responsive web design -->

    <link rel="pingback" href="https://www.medgadget.com/xmlrpc.php" />

    <meta property="og:image" content="https://www.medgadget.com/wp-content/uploads/2021/01/dexter-device.png" /><link rel="icon" type="image/png" href="https://www.medgadget.com/wp-content/uploads/2015/07/favicon.png"><link rel="apple-touch-icon" href="https://www.medgadget.com/wp-content/uploads/2015/07/apple-touch-icon-57x57.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.medgadget.com/wp-content/uploads/2015/07/apple-touch-icon-76x76.png"><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.medgadget.com/wp-content/uploads/2015/07/apple-touch-icon-120x120.png"><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.medgadget.com/wp-content/uploads/2015/07/apple-touch-icon-152x152.png">
    <!-- start:wp_head -->
    <style type ="text/css" rel="eventon_dynamic_styles">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</style>                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Roboto:400', 'Roboto+Condensed:700', 'Roboto+Slab:400']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                    <link rel='dns-prefetch' href='//trendmd.s3.amazonaws.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Medgadget &raquo; Feed" href="https://www.medgadget.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Medgadget &raquo; Comments Feed" href="https://www.medgadget.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.medgadget.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- medgadget.com is managing ads with Advanced Ads 1.22.1 – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.medgadget.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.medgadget.com/wp-includes/css/dashicons.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='aba_frontEndCSS-css'  href='https://www.medgadget.com/wp-content/plugins/ad-blocking-advisor/css/frontend.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='https://www.medgadget.com/wp-includes/css/jquery-ui-dialog.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='medgadget-contributors-css'  href='https://www.medgadget.com/wp-content/plugins/medgadget-admin/css/frontend.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='holler-css-css'  href='https://www.medgadget.com/wp-content/plugins/holler-box/assets/css/holler-frontend.min.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.medgadget.com/wp-content/themes/weeklynews/style.css?v=1&#038;ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-style-css'  href='https://www.medgadget.com/wp-content/themes/weeklynews-child/lib/bxslider/jquery.bxslider.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-bootstrap-css'  href='https://www.medgadget.com/wp-content/themes/weeklynews/assets/css/bootstrap.min.css?ver=2.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-external-styles-css'  href='https://www.medgadget.com/wp-content/themes/weeklynews/assets/css/mip.external.css?ver=2.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-style-css'  href='https://www.medgadget.com/wp-content/themes/weeklynews-child/style.css?ver=2.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-dynamic-css-css'  href='https://www.medgadget.com/wp-content/themes/weeklynews/assets/css/dynamic.css?ver=2.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C500italic%2C400italic%2C700%2C700italic%7CRoboto+Condensed%3A400%2C700%7CRoboto+Slab&#038;subset=latin&#038;ver=2.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-styles-css'  href='https://www.medgadget.com/wp-content/themes/weeklynews/assets/css/font-style.css?ver=1520222674' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='miptheme-photobox-ie-css'  href='https://www.medgadget.com/wp-content/themes/weeklynews/assets/css/photobox.ie.css?ver=2.7.5' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;ver=5.4.4' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='//www.medgadget.com/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.6' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='//www.medgadget.com/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=2.6' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://www.medgadget.com/wp-content/plugins/easy-social-share-buttons3/assets/css/metro-retina/easy-social-share-buttons.min.css?ver=3.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-display-methods-css'  href='https://www.medgadget.com/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-display-methods.min.css?ver=3.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-mailform-css'  href='https://www.medgadget.com/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-mailform.min.css?ver=3.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='essb-cct-style-css'  href='https://www.medgadget.com/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css?ver=3.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='https://www.medgadget.com/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-sleek-css'  href='https://www.medgadget.com/wp-content/uploads/smile_fonts/sleek/sleek.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-avatar-css'  href='https://www.medgadget.com/wp-content/uploads/smile_fonts/avatar/avatar.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Ultimate-set-css'  href='https://www.medgadget.com/wp-content/uploads/smile_fonts/Ultimate-set/Ultimate-set.css?ver=5.4.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.medgadget.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.medgadget.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.medgadget.com/wp-content/plugins/ad-blocking-advisor/js/ad-blocking-advisor.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.medgadget.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.medgadget.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.medgadget.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.medgadget.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.medgadget.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.medgadget.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.medgadget.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.medgadget.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.medgadget.com/wp-content/plugins/medgadget-admin/js/frontend.js?ver=2.0'></script>
<script type='text/javascript' src='//trendmd.s3.amazonaws.com/trendmd.min.js?ver=5.4.4'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.medgadget.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.medgadget.com/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://www.medgadget.com/2021/01/dexter-surgical-robot-works-with-all-laparoscopy-tools.html" />
<link rel='shortlink' href='https://www.medgadget.com/?p=1504685' />
<link rel="alternate" type="application/json+oembed" href="https://www.medgadget.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.medgadget.com%2F2021%2F01%2Fdexter-surgical-robot-works-with-all-laparoscopy-tools.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.medgadget.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.medgadget.com%2F2021%2F01%2Fdexter-surgical-robot-works-with-all-laparoscopy-tools.html&#038;format=xml" />
<script>jQuery("[data-retina]").removeAttr("data-retina");</script>            <!--Customizer CSS-->
            <style type="text/css">
                                                                                                                                                                                                                                                                                                                
                                
                                
                                                                                
                                                                
                                                                                                                                
                                                                                                                                                                                
                                                                                                                                                
            </style>
            <!--/Customizer CSS-->
            
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.medgadget.com\/wp-admin\/admin-ajax.php","essb3_nonce":"ad09cf7ffc","essb3_plugin_url":"https:\/\/www.medgadget.com\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":false,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","essb3_counter_button_min":500,"essb3_counter_total_min":0,"blog_url":"https:\/\/www.medgadget.com\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":true,"essb3_single_ajax":false,"twitter_counter":"no","post_id":1504685};</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.medgadget.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.medgadget.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><script>                    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-239257-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');                </script><script>                                    </script><style type ="text/css" rel="eventon_dynamic_styles">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</style>		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

@media screen and (max-width: 991px){
	#medg-medgadget-banner, 
#medg-medgadget-home{
		margin-bottom:2em;
		display: block;
		text-align: center;
	}
	#medg-medgadget-poster{
		margin:2em 0;
		display: block;
		text-align: center;
	}
	
}


.article span.text{
  color:#222222 !important;
}

.article-post blockquote p{
	color:#777 !important;
}
		</style>
		<style type="text/css" title="dynamic-css" class="options-output">#page-content header h2{}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <!-- end:wp_head -->

    <!--[if lt IE 9]>
    <script src="https://www.medgadget.com/wp-content/themes/weeklynews/assets/js/respond.js"></script>
    <script src="https://www.medgadget.com/wp-content/themes/weeklynews/assets/js/html5shiv.js"></script>
    <![endif]-->

<meta name="google-site-verification" content="w_9d8eFHcBNenxbkJdawYxQXhT1GtwxiV7tiUqsG9Q4" />

<style type="text/css">

	@media print {
		*{
			max-width:100%;
		}
		#nav-expander,
		#medg-medgadget-banner,
		#sidebar,
		#page-footer,
		#header-navigation,
		#top-menu,#wpadminbar,.soc-media-sharing,
		#sticky-header,
		#medg-medgadget-0,
		.essb_links.essb_template_metro-retina{
			display:none !important;
			visibility:hidden !important;
			opacity:0;
		}
		.essb_links.essb_template_metro-retina ul{
			display:none !important;
			visibility:hidden !important;
			opacity:0;
		}
		a[href]:after{
			content:'' !important;
		}
	
}
	
.article span.text{
	font-size: 14px;
    line-height: 20px;
    color: #5c5c5c;
    font-family: 'Roboto';
}
	.article-post blockquote{
		position: relative;
    padding: 0px 20px 0px 20px;
    margin: 25px 0;
    border: none;
	}	

.article-post blockquote p {
    font-size: 15px;
	color: #999;
    font-style: normal;
}
	
</style>
	
	<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "2b1cd16f-c008-4fe3-a808-844160d4249e",
    });
  });
</script>



</head>
<body class="post-template-default single single-post postid-1504685 single-format-standard linkbox-layout-1 theme-boxed sidebar-light wpb-js-composer js-comp-ver-4.12 vc_responsive aa-prefix-medga-" itemscope="itemscope" itemtype="http://schema.org/WebPage">

    <!-- start:body-start -->
        <!-- end:body-start -->

    <!-- start:ad-top-banner -->
        <!-- end:ad-top-banner -->
<!-- IS THIS UPDATING?? -->
    <!-- start:page outer wrap -->
    <div id="page-outer-wrap">
        <!-- start:page inner wrap -->
        <div id="page-inner-wrap">

            <!-- start:page header mobile -->
            
<header id="page-header-mobile" class="visible-xs visible-sm">

    <!-- start:sidr -->
    <nav id="mobile-menu">
        <form id="search-form-mobile" class="mm-search" role="search" method="get" action="https://www.medgadget.com/">
            <input type="text" name="s" placeholder="Search Medgadget" value="" />
        </form>
        <ul id="menu-header-menu" class="nav clearfix"><li id="mobile-nav-menu-item-87084" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="/"><span class="glyphicon glyphicon-home" /></span></a></li>
<li id="mobile-nav-menu-item-87085" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children "><a href="#">Popular</a>
<ul class="sub-menu">
	<li id="mobile-nav-menu-item-87086" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-16 "><a href="https://www.medgadget.com/archives/medicine">Medicine</a></li>
	<li id="mobile-nav-menu-item-87087" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-17 "><a href="https://www.medgadget.com/archives/radiology">Radiology</a></li>
	<li id="mobile-nav-menu-item-87088" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-7 "><a href="https://www.medgadget.com/archives/cardiology">Cardiology</a></li>
	<li id="mobile-nav-menu-item-87089" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-11 "><a href="https://www.medgadget.com/archives/surgery">Surgery</a></li>
	<li id="mobile-nav-menu-item-87090" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-22 "><a href="https://www.medgadget.com/archives/nanomedicine">Nanomedicine</a></li>
	<li id="mobile-nav-menu-item-87091" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-30 "><a href="https://www.medgadget.com/archives/military_medicine">Military Medicine</a></li>
	<li id="mobile-nav-menu-item-87092" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-50 "><a href="https://www.medgadget.com/archives/rehab">Rehab</a></li>
</ul>
</li>
<li id="mobile-nav-menu-item-351738" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children "><a href="#">Categories</a>
<ul class="sub-menu">
	<li id="mobile-nav-menu-item-351684" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-51 "><a href="https://www.medgadget.com/archives/medgadget_exclusive">Exclusive</a></li>
	<li id="mobile-nav-menu-item-351733" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children "><a href="#">A-D</a>
	<ul class="sub-menu">
		<li id="mobile-nav-menu-item-351673" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8 "><a href="https://www.medgadget.com/archives/anesthesiology">Anesthesiology</a></li>
		<li id="mobile-nav-menu-item-351674" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-33 "><a href="https://www.medgadget.com/archives/art">Art</a></li>
		<li id="mobile-nav-menu-item-351675" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-15 "><a href="https://www.medgadget.com/archives/cardiac_surgery">Cardiac Surgery</a></li>
		<li id="mobile-nav-menu-item-351676" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-7 "><a href="https://www.medgadget.com/archives/cardiology">Cardiology</a></li>
		<li id="mobile-nav-menu-item-351677" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-35 "><a href="https://www.medgadget.com/archives/critical_care">Critical Care</a></li>
		<li id="mobile-nav-menu-item-351678" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-48 "><a href="https://www.medgadget.com/archives/dentistry">Dentistry</a></li>
		<li id="mobile-nav-menu-item-351679" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-23 "><a href="https://www.medgadget.com/archives/dermatology">Dermatology</a></li>
		<li id="mobile-nav-menu-item-351680" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-43 "><a href="https://www.medgadget.com/archives/diagnostics">Diagnostics</a></li>
	</ul>
</li>
	<li id="mobile-nav-menu-item-351734" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children "><a href="#">E-I</a>
	<ul class="sub-menu">
		<li id="mobile-nav-menu-item-351681" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-9 "><a href="https://www.medgadget.com/archives/emergency_medicine">Emergency Medicine</a></li>
		<li id="mobile-nav-menu-item-351682" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-31 "><a href="https://www.medgadget.com/archives/ent">ENT</a></li>
		<li id="mobile-nav-menu-item-351685" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-45 "><a href="https://www.medgadget.com/archives/genetics">Genetics</a></li>
		<li id="mobile-nav-menu-item-351686" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-39 "><a href="https://www.medgadget.com/archives/geriatrics">Geriatrics</a></li>
		<li id="mobile-nav-menu-item-351687" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-19 "><a href="https://www.medgadget.com/archives/gi">GI</a></li>
		<li id="mobile-nav-menu-item-351689" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-12 "><a href="https://www.medgadget.com/archives/informatics">Informatics</a></li>
	</ul>
</li>
	<li id="mobile-nav-menu-item-351735" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children "><a href="#">M-N</a>
	<ul class="sub-menu">
		<li id="mobile-nav-menu-item-351690" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-16 "><a href="https://www.medgadget.com/archives/medicine">Medicine</a></li>
		<li id="mobile-nav-menu-item-351691" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-30 "><a href="https://www.medgadget.com/archives/military_medicine">Military Medicine</a></li>
		<li id="mobile-nav-menu-item-351692" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-22 "><a href="https://www.medgadget.com/archives/nanomedicine">Nanomedicine</a></li>
		<li id="mobile-nav-menu-item-351693" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-52 "><a href="https://www.medgadget.com/archives/net_news">Net News</a></li>
		<li id="mobile-nav-menu-item-351694" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-24 "><a href="https://www.medgadget.com/archives/neurology">Neurology</a></li>
		<li id="mobile-nav-menu-item-351695" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-21 "><a href="https://www.medgadget.com/archives/neurological_surgery">Neurosurgery</a></li>
		<li id="mobile-nav-menu-item-351698" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-44 "><a href="https://www.medgadget.com/archives/nuclear_medicine">Nuclear Medicine</a></li>
	</ul>
</li>
	<li id="mobile-nav-menu-item-351736" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children "><a href="#">O-P</a>
	<ul class="sub-menu">
		<li id="mobile-nav-menu-item-351699" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-10 "><a href="https://www.medgadget.com/archives/obgyn">Ob/Gyn</a></li>
		<li id="mobile-nav-menu-item-351700" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-20 "><a href="https://www.medgadget.com/archives/oncology">Oncology</a></li>
		<li id="mobile-nav-menu-item-351701" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-27 "><a href="https://www.medgadget.com/archives/ophthalmology">Ophthalmology</a></li>
		<li id="mobile-nav-menu-item-351702" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-29 "><a href="https://www.medgadget.com/archives/orthopedic_surgery">Orthopedic Surgery</a></li>
		<li id="mobile-nav-menu-item-351705" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-41 "><a href="https://www.medgadget.com/archives/pathology">Pathology</a></li>
		<li id="mobile-nav-menu-item-351706" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-26 "><a href="https://www.medgadget.com/archives/pediatrics">Pediatrics</a></li>
		<li id="mobile-nav-menu-item-351707" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-47 "><a href="https://www.medgadget.com/archives/plastic_surgery">Plastic Surgery</a></li>
		<li id="mobile-nav-menu-item-351708" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-32 "><a href="https://www.medgadget.com/archives/psychiatry">Psychiatry</a></li>
		<li id="mobile-nav-menu-item-351709" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-28 "><a href="https://www.medgadget.com/archives/public_health">Public Health</a></li>
	</ul>
</li>
	<li id="mobile-nav-menu-item-351737" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children "><a href="#">R-V</a>
	<ul class="sub-menu">
		<li id="mobile-nav-menu-item-351710" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-54 "><a href="https://www.medgadget.com/archives/radiation_oncology">Radiation Oncology</a></li>
		<li id="mobile-nav-menu-item-351711" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-17 "><a href="https://www.medgadget.com/archives/radiology">Radiology</a></li>
		<li id="mobile-nav-menu-item-351712" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-50 "><a href="https://www.medgadget.com/archives/rehab">Rehab</a></li>
		<li id="mobile-nav-menu-item-351714" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-38 "><a href="https://www.medgadget.com/archives/reproductive_medicine">Reproductive Medicine</a></li>
		<li id="mobile-nav-menu-item-351716" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-46 "><a href="https://www.medgadget.com/archives/space_medicine">Space Medicine</a></li>
		<li id="mobile-nav-menu-item-351717" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-13 "><a href="https://www.medgadget.com/archives/sports_medicine">Sports Medicine</a></li>
		<li id="mobile-nav-menu-item-351718" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-11 "><a href="https://www.medgadget.com/archives/surgery">Surgery</a></li>
		<li id="mobile-nav-menu-item-351721" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-37 "><a href="https://www.medgadget.com/archives/thoracic_surgery">Thoracic Surgery</a></li>
		<li id="mobile-nav-menu-item-351723" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-49 "><a href="https://www.medgadget.com/archives/urology">Urology</a></li>
		<li id="mobile-nav-menu-item-351724" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-34 "><a href="https://www.medgadget.com/archives/vascular_surgery">Vascular Surgery</a></li>
	</ul>
</li>
</ul>
</li>
<li id="mobile-nav-menu-item-87097" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.medgadget.com/subscribe-to-medgadget">SUBSCRIBE</a></li>
<li id="mobile-nav-menu-item-440847" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.medgadget.com/pr">Submit PR</a></li>
<li id="mobile-nav-menu-item-209671" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.medgadget.com/about-us">About</a></li>
<li class="soc-media"><a href="#"><span class="glyphicon glyphicon-plus"></span> Follow</a><div class="dropnav-container"><ul class="dropnav-menu"><li class="soc-links soc-facebook"><a href="https://www.facebook.com/Medgadget" target="_blank">Facebook</a></li><li class="soc-links soc-twitter"><a href="https://twitter.com/medgadget" target="_blank">Twitter</a></li><li class="soc-links soc-linkedin"><a href="https://www.linkedin.com/company/medgadget" target="_blank">Linkedin</a></li><li class="soc-links soc-youtube"><a href="http://www.youtube.com/user/medgadget" target="_blank">Youtube</a></li><li class="soc-links soc-instagram"><a href="https://www.instagram.com/medgadget/" target="_blank">Instagram</a></li><li class="soc-links soc-rss"><a href="http://feeds.feedburner.com/Medgadget/" target="_blank">RSS</a></li></ul></div></li><li class="options"><a href="/pr"><span class="glyphicon glyphicon-pencil"></span> Submit PR</a></li><li><a href="https://www.medgadget.com/wp-login.php"><span class="glyphicon glyphicon-asterisk"></span>Log in</a></li></ul>    </nav>
    <!-- end:sidr -->


    
    <!-- start:row -->
    <div  data-spy="affix" data-offset-top="50" class="row">

        <!-- start:col -->
        <div class="col-xs-6">
            <!-- start:logo -->
            <div class="logo"><a href="https://www.medgadget.com/"><img src="https://www.medgadget.com/wp-content/uploads/2015/07/Medgadget-Mobile-logo.png" width="150" height="40" alt="Medgadget" data-retina="https://www.medgadget.com/wp-content/uploads/2015/07/Medgadget-Retina-Mobile.png" /></a></div>
            <!-- end:logo -->
        </div>
        <!-- end:col -->

        <!-- start:col -->
        <div class="col-xs-6 text-right">
            <a id="nav-expander" href="#mobile-menu"><span class="glyphicon glyphicon-th"></span></a>
        </div>
        <!-- end:col -->

    </div>
    <!-- end:row -->

</header>
<!-- end:page-header-mobile -->

<!-- start:ad-above-banner -->
<!-- end:ad-above-banner -->

<!-- start:page-header -->
<header id="page-header" class="hidden-xs hidden-sm has-top-menu">

    
    <!-- start:header-branding -->
<div id="header-branding" class="header-layout-3">                
    <!-- start:container -->
    <div class="container">
        
        <!-- start:row -->
        <div class="row">
        
            <!-- start:col -->
            <div class="col-sm-6 col-md-4" itemscope="itemscope" itemtype="http://schema.org/Organization">
                <!-- start:logo -->
                <div class="logo"><a itemprop="url" href="https://www.medgadget.com"><img class="img-responsive" src="https://www.medgadget.com/wp-content/uploads/2015/07/Medgadget.jpg" width="276" height="74" alt="Medgadget" data-retina="https://www.medgadget.com/wp-content/uploads/2015/07/Medgadget-Desktop-Retina-Logo.png" /></a></div>                <meta itemprop="name" content="Medgadget">
                <!-- end:logo -->
            </div>
            <!-- end:col -->
            
            <!-- start:col -->
            <div class="col-sm-8 text-right banner-src">
                <!-- ASYNC UAT M - 728x90,320X50(t,l) - -->

<div id="medg-medgadget-0">

	<script type="text/javascript">

		var screen_width=(navigator.userAgent.match(/iPhone/i) || navigator.userAgent.match(/iPod/i)) ? screen.width : window.innerWidth;

		if (screen_width >= 995) {

			(function() {

				var a="",b=[

				"adid=medg-medgadget-0",

				"site=ehs.pro.medg.medgadget",

				"size=728x90",

				"vpos=t",

				"hpos=l",

				"zone=",

				];

				for (var c=0;c<b.length;++c){a+=b[c]+"&";}a+="url="+encodeURIComponent(window.location.href);

				var x="https://ads.ehealthcaresolutions.com/a/?"+a;

				var y=document.createElement("script");y.type="text/javascript";y.async=true;y.src=x;

				var z=document.getElementsByTagName("script")[0];

				z.parentNode.insertBefore(y, z);

			})();

		}

		else {

			(function() {

				var a="",b=[

				"adid=medg-medgadget-0",

				"site=ehs.pro.medg.medgadget",

				"size=320x50",

				"vpos=t",

				"hpos=l",

				"zone=",

				];

				for (var c=0;c<b.length;++c){a+=b[c]+"&";}a+="url="+encodeURIComponent(window.location.href);

				var x="https://ads.ehealthcaresolutions.com/a/?"+a;

				var y=document.createElement("script");y.type="text/javascript";y.async=true;y.src=x;

				var z=document.getElementsByTagName("script")[0];

				z.parentNode.insertBefore(y, z);

			})();

		}

	</script>

</div>

<!-- END ASYNC UAT M - 728x90,320X50(t,l) -->            </div>
            <!-- end:col -->
            
        </div>
        <!-- end:row -->

    </div>
    <!-- end:container -->                    
</div>
<!-- end:header-branding -->
    <!-- start:sticky-header -->
    <div id="sticky-header" data-spy="affix" data-offset-top="100">

        <!-- start:header-navigation -->
        <div id="header-navigation">
            <!-- start:container -->
            <div class="container">

                <!-- start:menu -->
                <nav id="menu">
                    <a href="https://www.medgadget.com/"><span class="sticky-logo"></span></a><ul id="menu-header-menu-1" class="nav clearfix"><li id="nav-menu-item-87084" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="/" class="menu-link main-menu-link"><span class="glyphicon glyphicon-home" /></span></a></li>
<li id="nav-menu-item-87085" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children "><a href="#" class="menu-link main-menu-link">Popular</a>
<div class="subnav-container"><ul class="subnav-menu">
	<li id="nav-menu-item-87086" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-16 "><a href="https://www.medgadget.com/archives/medicine" class="menu-link sub-menu-link">Medicine</a><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.medgadget.com/2021/01/strados-resp-monitors-lung-sounds-now-fda-cleared.html">
                            <div class="thumb-wrap"><img src="https://www.medgadget.com/wp-content/uploads/2021/01/strados-RESP-190x140.jpg" width="190" height="140" alt="Strados RESP Monitors Lung Sounds, Now FDA Cleared" class="img-responsive" /></div>
                            <h3>Strados RESP Monitors Lung Sounds, Now FDA Cleared</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.medgadget.com/2021/01/real-time-elisa-for-continuous-blood-testing.html">
                            <div class="thumb-wrap"><img src="https://www.medgadget.com/wp-content/uploads/2021/01/continuous-blood-test-190x140.jpg" width="190" height="140" alt="Real-time ELISA for Continuous Blood Testing" class="img-responsive" /></div>
                            <h3>Real-time ELISA for Continuous Blood Testing</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.medgadget.com/2020/12/biomonitor-iiim-injectable-cardiac-monitor-can-now-look-for-signs-of-fever.html">
                            <div class="thumb-wrap"><img src="https://www.medgadget.com/wp-content/uploads/2020/12/BIOMONITOR-IIIm-190x140.jpg" width="190" height="140" alt="BIOMONITOR IIIm Injectable Cardiac Monitor Can Now Look for Signs of Fever" class="img-responsive" /></div>
                            <h3>BIOMONITOR IIIm Injectable Cardiac Monitor Can Now Look for Signs of Fever</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.medgadget.com/2020/12/sleep-apnea-testing-at-home-interview-with-laurent-martinot-ceo-of-sunrise.html">
                            <div class="thumb-wrap"><img src="https://www.medgadget.com/wp-content/uploads/2020/12/Future-SUNRISE-190x140.jpg" width="190" height="140" alt="Sleep Apnea Testing at Home: Interview with Laurent Martinot, CEO of Sunrise" class="img-responsive" /></div>
                            <h3>Sleep Apnea Testing at Home: Interview with Laurent Martinot, CEO of Sunrise</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></li>
	<li id="nav-menu-item-87087" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-17 "><a href="https://www.medgadget.com/archives/radiology" class="menu-link sub-menu-link">Radiology</a><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.medgadget.com/2020/12/radiation-therapy-to-prevent-recurrence-post-brain-tumor-excision-interview-with-matthew-likens-president-and-ceo-of-gt-medical.html">
                            <div class="thumb-wrap"><img src="https://www.medgadget.com/wp-content/uploads/2020/12/gammatile-close-190x140.jpg" width="190" height="140" alt="Radiotherapy to Prevent Recurrence Post Brain Tumor Excision: Interview with Matthew Likens, President and CEO of GT Medical" class="img-responsive" /></div>
                            <h3>Radiotherapy to Prevent Recurrence Post Brain Tumor Excision: Interview with Matthew Likens, President and CEO of GT Medical</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.medgadget.com/2020/11/fda-clears-most-powerful-clinical-mri-scanner.html">
                            <div class="thumb-wrap"><img src="https://www.medgadget.com/wp-content/uploads/2020/11/Signa-7-190x140.jpg" width="190" height="140" alt="FDA Clears Most Powerful Clinical MRI" class="img-responsive" /></div>
                            <h3>FDA Clears Most Powerful Clinical MRI</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.medgadget.com/2020/10/robotic-catheterization-for-mitral-valve-repair-interview-with-mark-barrish-ceo-of-moray-medical.html">
                            <div class="thumb-wrap"><img src="https://www.medgadget.com/wp-content/uploads/2020/10/Moray-Medical-190x140.png" width="190" height="140" alt="Robotic Catheterization for Mitral Valve Repair: Interview with Mark Barrish, CEO of Moray Medical" class="img-responsive" /></div>
                            <h3>Robotic Catheterization for Mitral Valve Repair: Interview with Mark Barrish, CEO of Moray Medical</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.medgadget.com/2020/10/siemens-ysio-max-digital-radiography-system-fda-cleared.html">
                            <div class="thumb-wrap"><img src="https://www.medgadget.com/wp-content/uploads/2020/10/YSIO-2-190x140.jpg" width="190" height="140" alt="Siemens Ysio Max Digital Radiography System FDA Cleared" class="img-responsive" /></div>
                            <h3>Siemens Ysio Max Digital Radiography System FDA Cleared</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></li>
	<li id="nav-menu-item-87088" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-7 "><a href="https://www.medgadget.com/archives/cardiology" class="menu-link sub-menu-link">Cardiology</a><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.medgadget.com/2021/01/strados-resp-monitors-lung-sounds-now-fda-cleared.html">
                            <div class="thumb-wrap"><img src="https://www.medgadget.com/wp-content/uploads/2021/01/strados-RESP-190x140.jpg" width="190" height="140" alt="Strados RESP Monitors Lung Sounds, Now FDA Cleared" class="img-responsive" /></div>
                            <h3>Strados RESP Monitors Lung Sounds, Now FDA Cleared</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.medgadget.com/2021/01/real-time-elisa-for-continuous-blood-testing.html">
                            <div class="thumb-wrap"><img src="https://www.medgadget.com/wp-content/uploads/2021/01/continuous-blood-test-190x140.jpg" width="190" height="140" alt="Real-time ELISA for Continuous Blood Testing" class="img-responsive" /></div>
                            <h3>Real-time ELISA for Continuous Blood Testing</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.medgadget.com/2020/12/biomonitor-iiim-injectable-cardiac-monitor-can-now-look-for-signs-of-fever.html">
                            <div class="thumb-wrap"><img src="https://www.medgadget.com/wp-content/uploads/2020/12/BIOMONITOR-IIIm-190x140.jpg" width="190" height="140" alt="BIOMONITOR IIIm Injectable Cardiac Monitor Can Now Look for Signs of Fever" class="img-responsive" /></div>
                            <h3>BIOMONITOR IIIm Injectable Cardiac Monitor Can Now Look for Signs of Fever</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.medgadget.com/2020/12/sleep-apnea-testing-at-home-interview-with-laurent-martinot-ceo-of-sunrise.html">
                            <div class="thumb-wrap"><img src="https://www.medgadget.com/wp-content/uploads/2020/12/Future-SUNRISE-190x140.jpg" width="190" height="140" alt="Sleep Apnea Testing at Home: Interview with Laurent Martinot, CEO of Sunrise" class="img-responsive" /></div>
                            <h3>Sleep Apnea Testing at Home: Interview with Laurent Martinot, CEO of Sunrise</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></li>
	<li id="nav-menu-item-87089" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-11 "><a href="https://www.medgadget.com/archives/surgery" class="menu-link sub-menu-link">Surgery</a><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.medgadget.com/2021/01/dexter-surgical-robot-works-with-all-laparoscopy-tools.html">
                            <div class="thumb-wrap"><img src="https://www.medgadget.com/wp-content/uploads/2021/01/dexter-device-190x140.png" width="190" height="140" alt="Dexter Surgical Robot Works with All Laparoscopy Tools" class="img-responsive" /></div>
                            <h3>Dexter Surgical Robot Works with All Laparoscopy Tools</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.medgadget.com/2021/01/coolseal-for-quick-and-safe-vessel-sealing-unveiled.html">
                            <div class="thumb-wrap"><img src="https://www.medgadget.com/wp-content/uploads/2021/01/trinity-190x140.png" width="190" height="140" alt="CoolSeal for Quick and Safe Vessel Sealing Unveiled" class="img-responsive" /></div>
                            <h3>CoolSeal for Quick and Safe Vessel Sealing Unveiled</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.medgadget.com/2020/12/radiation-therapy-to-prevent-recurrence-post-brain-tumor-excision-interview-with-matthew-likens-president-and-ceo-of-gt-medical.html">
                            <div class="thumb-wrap"><img src="https://www.medgadget.com/wp-content/uploads/2020/12/gammatile-close-190x140.jpg" width="190" height="140" alt="Radiotherapy to Prevent Recurrence Post Brain Tumor Excision: Interview with Matthew Likens, President and CEO of GT Medical" class="img-responsive" /></div>
                            <h3>Radiotherapy to Prevent Recurrence Post Brain Tumor Excision: Interview with Matthew Likens, President and CEO of GT Medical</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.medgadget.com/2020/12/siemens-epoc-nxs-host-mobile-computer-cleared-to-help-with-point-of-care-blood-testing.html">
                            <div class="thumb-wrap"><img src="https://www.medgadget.com/wp-content/uploads/2020/12/ep-dd-190x140.jpg" width="190" height="140" alt="Siemens epoc NXS Host Mobile Computer Cleared to Help Point of Care Blood Testing" class="img-responsive" /></div>
                            <h3>Siemens epoc NXS Host Mobile Computer Cleared to Help Point of Care Blood Testing</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></li>
	<li id="nav-menu-item-87090" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-22 "><a href="https://www.medgadget.com/archives/nanomedicine" class="menu-link sub-menu-link">Nanomedicine</a><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.medgadget.com/2021/01/magnetic-nanoparticles-deliver-chem-and-heat-cancer-cells-for-synergistic-effects.html">
                            <div class="thumb-wrap"><img src="https://www.medgadget.com/wp-content/uploads/2021/01/252734_web-1-190x140.jpg" width="190" height="140" alt="Magnetic Nanoparticles Deliver Chem and Heat Cancer Cells for Synergistic Effects" class="img-responsive" /></div>
                            <h3>Magnetic Nanoparticles Deliver Chem and Heat Cancer Cells for Synergistic Effects</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.medgadget.com/2020/12/artificial-attachments-for-immune-cells-help-kill-tumors.html">
                            <div class="thumb-wrap"><img src="https://www.medgadget.com/wp-content/uploads/2020/12/the-engineered-cell-190x140.png" width="190" height="140" alt="Artificial Attachments for Immune Cells Help Kill Tumors" class="img-responsive" /></div>
                            <h3>Artificial Attachments for Immune Cells Help Kill Tumors</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.medgadget.com/2020/12/microbubbles-deliver-drugs-directly-to-tumors.html">
                            <div class="thumb-wrap"><img src="https://www.medgadget.com/wp-content/uploads/2020/12/microbubbles-for-cancer-190x140.jpg" width="190" height="140" alt="Microbubbles Deliver Drugs Directly to Tumors" class="img-responsive" /></div>
                            <h3>Microbubbles Deliver Drugs Directly to Tumors</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.medgadget.com/2020/11/red-blood-cells-deliver-nanoparticles-to-provoke-immune-response-to-lung-metastases.html">
                            <div class="thumb-wrap"><img src="https://www.medgadget.com/wp-content/uploads/2020/11/rbc-deliver-therapy-190x140.jpg" width="190" height="140" alt="Red Blood Cells Deliver Nanoparticles to Provoke Immune Response to Lung Metastases" class="img-responsive" /></div>
                            <h3>Red Blood Cells Deliver Nanoparticles to Provoke Immune Response to Lung Metastases</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></li>
	<li id="nav-menu-item-87091" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-30 "><a href="https://www.medgadget.com/archives/military_medicine" class="menu-link sub-menu-link">Military Medicine</a><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.medgadget.com/2020/10/body-sensors-printed-directly-on-skin-at-room-temperature.html">
                            <div class="thumb-wrap"><img src="https://www.medgadget.com/wp-content/uploads/2020/10/ACS-image-190x140.jpg" width="190" height="140" alt="Body Sensors Printed Directly on Skin at Room Temperature" class="img-responsive" /></div>
                            <h3>Body Sensors Printed Directly on Skin at Room Temperature</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.medgadget.com/2020/10/at-home-clinical-ecg-now-and-after-the-pandemic-interview-with-dr-ruey-kang-chang-ceo-qt-medical.html">
                            <div class="thumb-wrap"><img src="https://www.medgadget.com/wp-content/uploads/2020/10/qt-device-full-package-190x140.jpg" width="190" height="140" alt="At-Home Clinical ECG: Now and After The Pandemic - Interview with Dr. Ruey-Kang Chang, CEO, QT Medical" class="img-responsive" /></div>
                            <h3>At-Home Clinical ECG: Now and After The Pandemic - Interview with Dr. Ruey-Kang Chang, CEO, QT Medical</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.medgadget.com/2020/09/jetsuit-paramedic-reaches-stricken-hikers-in-seconds.html">
                            <div class="thumb-wrap"><img src="https://www.medgadget.com/wp-content/uploads/2020/09/jet-suit-paramedic-2-190x140.jpg" width="190" height="140" alt="Jet Suit Paramedic Reaches Stricken Hikers in Seconds" class="img-responsive" /></div>
                            <h3>Jet Suit Paramedic Reaches Stricken Hikers in Seconds</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.medgadget.com/2020/07/drawing-biomedical-electronics-directly-onto-skin.html">
                            <div class="thumb-wrap"><img src="https://www.medgadget.com/wp-content/uploads/2020/07/yu-liquid-electronics-720-190x140.png" width="190" height="140" alt="Drawing Biomedical Electronics Directly Onto Skin" class="img-responsive" /></div>
                            <h3>Drawing Biomedical Electronics Directly Onto Skin</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></li>
	<li id="nav-menu-item-87092" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-50 "><a href="https://www.medgadget.com/archives/rehab" class="menu-link sub-menu-link">Rehab</a><div class="subnav-posts"><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.medgadget.com/2021/01/sensor-converts-forearm-signals-to-control-prosthetic-hands.html">
                            <div class="thumb-wrap"><img src="https://www.medgadget.com/wp-content/uploads/2021/01/33-190x140.jpg" width="190" height="140" alt="Sensor Converts Forearm Signals to Control Prosthetic Hands" class="img-responsive" /></div>
                            <h3>Sensor Converts Forearm Signals to Control Prosthetic Hands</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.medgadget.com/2020/11/implantable-bladder-wrap-for-improved-urinary-control.html">
                            <div class="thumb-wrap"><img src="https://www.medgadget.com/wp-content/uploads/2020/11/controller-190x140.jpg" width="190" height="140" alt="Implantable Bladder Wrap for Improved Urinary Control" class="img-responsive" /></div>
                            <h3>Implantable Bladder Wrap for Improved Urinary Control</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.medgadget.com/2020/11/stretchable-fiber-optic-sensors-for-skin-like-sensation.html">
                            <div class="thumb-wrap"><img src="https://www.medgadget.com/wp-content/uploads/2020/11/stretch-glove-190x140.jpg" width="190" height="140" alt="Stretchable Fiber-Optic Sensors for Skin-Like Sensation" class="img-responsive" /></div>
                            <h3>Stretchable Fiber-Optic Sensors for Skin-Like Sensation</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --><!-- start:article -->
                    <article class="linkbox large cat- parent-cat-0 text-center">
                        <a href="https://www.medgadget.com/2020/10/soundwatch-alerts-deaf-users-of-nearby-activity.html">
                            <div class="thumb-wrap"><img src="https://www.medgadget.com/wp-content/uploads/2020/10/soundwatch-222-190x140.jpg" width="190" height="140" alt="SoundWatch Alerts Deaf Users of Nearby Activity" class="img-responsive" /></div>
                            <h3>SoundWatch Alerts Deaf Users of Nearby Activity</h3>
                        </a>
                        
                    </article>
                    <!-- end:article --></div></li>
</ul></div>
</li>
<li id="nav-menu-item-351738" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children "><a href="#" class="menu-link main-menu-link">Categories</a>
<div class="dropnav-container"><ul class="dropnav-menu">
	<li id="nav-menu-item-351684" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-51 "><a href="https://www.medgadget.com/archives/medgadget_exclusive" class="menu-link sub-menu-link">Exclusive</a></li>
	<li id="nav-menu-item-351733" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children "><a href="#" class="menu-link sub-menu-link">A-D</a>
	<ul>
		<li id="nav-menu-item-351673" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-8 "><a href="https://www.medgadget.com/archives/anesthesiology" class="menu-link sub-menu-link">Anesthesiology</a></li>
		<li id="nav-menu-item-351674" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-33 "><a href="https://www.medgadget.com/archives/art" class="menu-link sub-menu-link">Art</a></li>
		<li id="nav-menu-item-351675" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-15 "><a href="https://www.medgadget.com/archives/cardiac_surgery" class="menu-link sub-menu-link">Cardiac Surgery</a></li>
		<li id="nav-menu-item-351676" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-7 "><a href="https://www.medgadget.com/archives/cardiology" class="menu-link sub-menu-link">Cardiology</a></li>
		<li id="nav-menu-item-351677" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-35 "><a href="https://www.medgadget.com/archives/critical_care" class="menu-link sub-menu-link">Critical Care</a></li>
		<li id="nav-menu-item-351678" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-48 "><a href="https://www.medgadget.com/archives/dentistry" class="menu-link sub-menu-link">Dentistry</a></li>
		<li id="nav-menu-item-351679" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-23 "><a href="https://www.medgadget.com/archives/dermatology" class="menu-link sub-menu-link">Dermatology</a></li>
		<li id="nav-menu-item-351680" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-43 "><a href="https://www.medgadget.com/archives/diagnostics" class="menu-link sub-menu-link">Diagnostics</a></li>
</ul>
</li>
	<li id="nav-menu-item-351734" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children "><a href="#" class="menu-link sub-menu-link">E-I</a>
	<ul>
		<li id="nav-menu-item-351681" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-9 "><a href="https://www.medgadget.com/archives/emergency_medicine" class="menu-link sub-menu-link">Emergency Medicine</a></li>
		<li id="nav-menu-item-351682" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-31 "><a href="https://www.medgadget.com/archives/ent" class="menu-link sub-menu-link">ENT</a></li>
		<li id="nav-menu-item-351685" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-45 "><a href="https://www.medgadget.com/archives/genetics" class="menu-link sub-menu-link">Genetics</a></li>
		<li id="nav-menu-item-351686" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-39 "><a href="https://www.medgadget.com/archives/geriatrics" class="menu-link sub-menu-link">Geriatrics</a></li>
		<li id="nav-menu-item-351687" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-19 "><a href="https://www.medgadget.com/archives/gi" class="menu-link sub-menu-link">GI</a></li>
		<li id="nav-menu-item-351689" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-12 "><a href="https://www.medgadget.com/archives/informatics" class="menu-link sub-menu-link">Informatics</a></li>
</ul>
</li>
	<li id="nav-menu-item-351735" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children "><a href="#" class="menu-link sub-menu-link">M-N</a>
	<ul>
		<li id="nav-menu-item-351690" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-16 "><a href="https://www.medgadget.com/archives/medicine" class="menu-link sub-menu-link">Medicine</a></li>
		<li id="nav-menu-item-351691" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-30 "><a href="https://www.medgadget.com/archives/military_medicine" class="menu-link sub-menu-link">Military Medicine</a></li>
		<li id="nav-menu-item-351692" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-22 "><a href="https://www.medgadget.com/archives/nanomedicine" class="menu-link sub-menu-link">Nanomedicine</a></li>
		<li id="nav-menu-item-351693" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-52 "><a href="https://www.medgadget.com/archives/net_news" class="menu-link sub-menu-link">Net News</a></li>
		<li id="nav-menu-item-351694" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-24 "><a href="https://www.medgadget.com/archives/neurology" class="menu-link sub-menu-link">Neurology</a></li>
		<li id="nav-menu-item-351695" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-21 "><a href="https://www.medgadget.com/archives/neurological_surgery" class="menu-link sub-menu-link">Neurosurgery</a></li>
		<li id="nav-menu-item-351698" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-44 "><a href="https://www.medgadget.com/archives/nuclear_medicine" class="menu-link sub-menu-link">Nuclear Medicine</a></li>
</ul>
</li>
	<li id="nav-menu-item-351736" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children "><a href="#" class="menu-link sub-menu-link">O-P</a>
	<ul>
		<li id="nav-menu-item-351699" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-10 "><a href="https://www.medgadget.com/archives/obgyn" class="menu-link sub-menu-link">Ob/Gyn</a></li>
		<li id="nav-menu-item-351700" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-20 "><a href="https://www.medgadget.com/archives/oncology" class="menu-link sub-menu-link">Oncology</a></li>
		<li id="nav-menu-item-351701" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-27 "><a href="https://www.medgadget.com/archives/ophthalmology" class="menu-link sub-menu-link">Ophthalmology</a></li>
		<li id="nav-menu-item-351702" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-29 "><a href="https://www.medgadget.com/archives/orthopedic_surgery" class="menu-link sub-menu-link">Orthopedic Surgery</a></li>
		<li id="nav-menu-item-351705" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-41 "><a href="https://www.medgadget.com/archives/pathology" class="menu-link sub-menu-link">Pathology</a></li>
		<li id="nav-menu-item-351706" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-26 "><a href="https://www.medgadget.com/archives/pediatrics" class="menu-link sub-menu-link">Pediatrics</a></li>
		<li id="nav-menu-item-351707" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-47 "><a href="https://www.medgadget.com/archives/plastic_surgery" class="menu-link sub-menu-link">Plastic Surgery</a></li>
		<li id="nav-menu-item-351708" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-32 "><a href="https://www.medgadget.com/archives/psychiatry" class="menu-link sub-menu-link">Psychiatry</a></li>
		<li id="nav-menu-item-351709" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-28 "><a href="https://www.medgadget.com/archives/public_health" class="menu-link sub-menu-link">Public Health</a></li>
</ul>
</li>
	<li id="nav-menu-item-351737" class="sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children "><a href="#" class="menu-link sub-menu-link">R-V</a>
	<ul>
		<li id="nav-menu-item-351710" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-54 "><a href="https://www.medgadget.com/archives/radiation_oncology" class="menu-link sub-menu-link">Radiation Oncology</a></li>
		<li id="nav-menu-item-351711" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-17 "><a href="https://www.medgadget.com/archives/radiology" class="menu-link sub-menu-link">Radiology</a></li>
		<li id="nav-menu-item-351712" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-50 "><a href="https://www.medgadget.com/archives/rehab" class="menu-link sub-menu-link">Rehab</a></li>
		<li id="nav-menu-item-351714" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-38 "><a href="https://www.medgadget.com/archives/reproductive_medicine" class="menu-link sub-menu-link">Reproductive Medicine</a></li>
		<li id="nav-menu-item-351716" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-46 "><a href="https://www.medgadget.com/archives/space_medicine" class="menu-link sub-menu-link">Space Medicine</a></li>
		<li id="nav-menu-item-351717" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-13 "><a href="https://www.medgadget.com/archives/sports_medicine" class="menu-link sub-menu-link">Sports Medicine</a></li>
		<li id="nav-menu-item-351718" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-11 "><a href="https://www.medgadget.com/archives/surgery" class="menu-link sub-menu-link">Surgery</a></li>
		<li id="nav-menu-item-351721" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-37 "><a href="https://www.medgadget.com/archives/thoracic_surgery" class="menu-link sub-menu-link">Thoracic Surgery</a></li>
		<li id="nav-menu-item-351723" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-category-49 "><a href="https://www.medgadget.com/archives/urology" class="menu-link sub-menu-link">Urology</a></li>
		<li id="nav-menu-item-351724" class="sub-menu-item sub-sub-menu-item menu-item-even menu-item-depth-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-category-34 "><a href="https://www.medgadget.com/archives/vascular_surgery" class="menu-link sub-menu-link">Vascular Surgery</a></li>
</ul>
</li>
</ul></div>
</li>
<li id="nav-menu-item-87097" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.medgadget.com/subscribe-to-medgadget" class="menu-link main-menu-link">SUBSCRIBE</a></li>
<li id="nav-menu-item-440847" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.medgadget.com/pr" class="menu-link main-menu-link">Submit PR</a></li>
<li id="nav-menu-item-209671" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.medgadget.com/about-us" class="menu-link main-menu-link">About</a></li>
<li class="search-nav"><a id="search-nav-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><span class="glyphicon glyphicon-search"></span></a>
                                <div class="dropdown-menu dropdown-menu-right">
                                    <form role="search" method="get" class="form-inline" action="https://www.medgadget.com/">
                                        <button class="btn"><span class="glyphicon glyphicon-search"></span></button>
                                        <div class="form-group">
                                            <input id="nav-search" type="text" name="s"  value="" >
                                        </div>

                                    </form>
                                </div>
                            </li><li class="options"><a href="https://www.medgadget.com/wp-login.php"><span class="glyphicon glyphicon-asterisk"></span> Log in</a></li><li class="options"><a href="/pr"><span class="glyphicon glyphicon-pencil"></span> Submit PR</a></li><li class="soc-media"><a href="#"><span class="glyphicon glyphicon-plus"></span> Follow</a><div class="dropnav-container"><ul class="dropnav-menu"><li class="soc-links soc-facebook"><a href="https://www.facebook.com/Medgadget" target="_blank">Facebook</a></li><li class="soc-links soc-twitter"><a href="https://twitter.com/medgadget" target="_blank">Twitter</a></li><li class="soc-links soc-linkedin"><a href="https://www.linkedin.com/company/medgadget" target="_blank">Linkedin</a></li><li class="soc-links soc-youtube"><a href="http://www.youtube.com/user/medgadget" target="_blank">Youtube</a></li><li class="soc-links soc-instagram"><a href="https://www.instagram.com/medgadget/" target="_blank">Instagram</a></li><li class="soc-links soc-rss"><a href="http://feeds.feedburner.com/Medgadget/" target="_blank">RSS</a></li></ul></div></li></ul>                </nav>
                <!-- end:menu -->

            </div>
            <!-- end:container -->
        </div>
        <!-- end:header-navigation -->


    </div>
    <!-- end:sticky-header -->

    
</header>
<!-- end:page-header -->

            <!-- end:page header mobile -->

            <!-- start:ad-side-banner -->
            <div class="container relative">
</div>
            <!-- end:ad-side-banner -->

<!-- FACEBOOK SIDE WIDGET start -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=2624537092";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- FACEBOOK SIDE WIDGET end -->
<!-- start:ad-top-banner -->
<!-- end:ad-top-banner -->

<!-- start:container -->
<div class="container">
    <!-- start:page content -->
    <div id="page-content" class="right-sidebar loop-page-5">

        
        <!-- start:tbl-row -->
        <div class="tbl-row">

        
        <!-- start:main -->
        <div id="main" class="article">

            <!-- start:article-post -->
            <article id="post-1504685" class="article-post cat-15 loop-page-5 clearfix" itemscope itemtype="http://schema.org/Article">

                    
    

<!-- ASYNC UAT M - 728x90,320X50(t,l) - -->

<div id="medg-medgadget-banner" align="center" style="">

	<script type="text/javascript">
		
		var screen_width=(navigator.userAgent.match(/iPhone/i) || navigator.userAgent.match(/iPod/i)) ? screen.width : window.innerWidth;

		if (screen_width <= 991) {

			(function() {

				var a="",b=[

				"adid=medg-medgadget-banner",

				"site=ehs.pro.medg.medgadget",

				"size=320x50",

				"vpos=t",

				"hpos=l",

				"zone=",

				];

				for (var c=0;c<b.length;++c){a+=b[c]+"&";}a+="url="+encodeURIComponent(window.location.href);

				var x="https://ads.ehealthcaresolutions.com/a/?"+a;

				var y=document.createElement("script");y.type="text/javascript";y.async=true;y.src=x;

				var z=document.getElementsByTagName("script")[0];

				z.parentNode.insertBefore(y, z);

			})();

		}

		else {

		

		}

	</script>

</div>




<header>
        <h1 itemprop="name">Dexter Surgical Robot Works with All Laparoscopy Tools</h1>
        <p class="post-meta clearfix">
        <span class="fa-calendar" itemprop="dateCreated">January 7th, 2021</span>        <span class="fa-author" itemprop="author"><img alt='' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/b785538cc8df82e7ab7ec0ceb87a51e3?s=16&#038;d=identicon&#038;r=pg' data-lazy-srcset='https://secure.gravatar.com/avatar/b785538cc8df82e7ab7ec0ceb87a51e3?s=32&#038;d=identicon&#038;r=pg 2x' class='lazy lazy-hidden avatar avatar-16 photo' height='16' width='16' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/b785538cc8df82e7ab7ec0ceb87a51e3?s=16&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/b785538cc8df82e7ab7ec0ceb87a51e3?s=32&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-16 photo' height='16' width='16' /></noscript> <a href="https://www.medgadget.com/author/mudil">Medgadget Editors</a></span>        <span class="fa-categories"><a href="https://www.medgadget.com/archives/cardiac_surgery" title="View all posts in Cardiac Surgery">Cardiac Surgery</a>, <a href="https://www.medgadget.com/archives/obgyn" title="View all posts in Ob/Gyn">Ob/Gyn</a>, <a href="https://www.medgadget.com/archives/plastic_surgery" title="View all posts in Plastic Surgery">Plastic Surgery</a>, <a href="https://www.medgadget.com/archives/surgery" title="View all posts in Surgery">Surgery</a>, <a href="https://www.medgadget.com/archives/thoracic_surgery" title="View all posts in Thoracic Surgery">Thoracic Surgery</a>, <a href="https://www.medgadget.com/archives/urology" title="View all posts in Urology">Urology</a></span>                    </p>
        </header>


<div class="article-post-content">
<figure class="wp-block-image size-large"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.medgadget.com/wp-content/uploads/2021/01/dexter-system.png" alt="" class="lazy lazy-hidden wp-image-1504686" data-lazy-srcset="https://www.medgadget.com/wp-content/uploads/2021/01/dexter-system.png 770w, https://www.medgadget.com/wp-content/uploads/2021/01/dexter-system-300x130.png 300w, https://www.medgadget.com/wp-content/uploads/2021/01/dexter-system-768x333.png 768w" data-lazy-sizes="(max-width: 770px) 100vw, 770px" /><noscript><img src="https://www.medgadget.com/wp-content/uploads/2021/01/dexter-system.png" alt="" class="wp-image-1504686" srcset="https://www.medgadget.com/wp-content/uploads/2021/01/dexter-system.png 770w, https://www.medgadget.com/wp-content/uploads/2021/01/dexter-system-300x130.png 300w, https://www.medgadget.com/wp-content/uploads/2021/01/dexter-system-768x333.png 768w" sizes="(max-width: 770px) 100vw, 770px" /></noscript></figure>



<p>Robotic laparoscopic surgery is now widely available, with Intuitive Surgical&#8217;s da Vinci systems being the most common robots out there. These systems typically require specialty tools provided by the robot manufacturer, and the selection is quite limited compared with the wide array of conventional laparoscopic tools that exist. Now, Distalmotion, a Swiss firm, has won European regulatory clearance to introduce its Dexter Surgical Robot that works with any laparoscopic tools.</p>



<p>The Dexter is designed to be easy to bring in and out of the surgical space and used when robotic manipulation can help with increased precision, dexterity, and ergonomics. Switching between robotic surgery and laparoscopy for the surgeon is pretty much a matter of getting up from the console and grabbing the tools by hand. The Dexter also comes with its own single-use 8 mm instruments for routine use in dissection and suturing, both mono- and bipolar. </p>



<div class="wp-block-image"><figure class="alignright size-large"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.medgadget.com/wp-content/uploads/2021/01/dexter-instruments-1.png" alt="" class="lazy lazy-hidden wp-image-1504688" data-lazy-srcset="https://www.medgadget.com/wp-content/uploads/2021/01/dexter-instruments-1.png 466w, https://www.medgadget.com/wp-content/uploads/2021/01/dexter-instruments-1-300x208.png 300w" data-lazy-sizes="(max-width: 466px) 100vw, 466px" /><noscript><img src="https://www.medgadget.com/wp-content/uploads/2021/01/dexter-instruments-1.png" alt="" class="wp-image-1504688" srcset="https://www.medgadget.com/wp-content/uploads/2021/01/dexter-instruments-1.png 466w, https://www.medgadget.com/wp-content/uploads/2021/01/dexter-instruments-1-300x208.png 300w" sizes="(max-width: 466px) 100vw, 466px" /></noscript></figure></div>



<p>Distalmotion claims that the Dexter can be used alongside any commercial laparoscopic tower, allowing for 4k, 3D, ICG or any other existing or future imaging technology to be integrated along with it. <!-- ASYNC UAT M - 300x250(t,r) - -->

<div id="medg-medgadget-poster">

	<script type="text/javascript">
var screen_width=(navigator.userAgent.match(/iPhone/i) || navigator.userAgent.match(/iPod/i)) ? screen.width : window.innerWidth;
		if (screen_width <= 991) {
		(function() {

			var a="",b=[

			"adid=medg-medgadget-poster",

			"site=ehs.pro.medg.medgadget",

			"size=300x250",

			"vpos=t",

			"hpos=r",

			"zone=",

			];

			for (var c=0;c<b.length;++c){a+=b[c]+"&";}a+="url="+encodeURIComponent(window.location.href);

			var x="https://ads.ehealthcaresolutions.com/a/?"+a;

			var y=document.createElement("script");y.type="text/javascript";y.async=true;y.src=x;

			var z=document.getElementsByTagName("script")[0];

			z.parentNode.insertBefore(y, z);

		})();
		}

	</script>

</div>

<!-- END ASYNC UAT M - 300x250(t,r) -->

</p>



<p>The console can be raised and lowered, like a standing desk, to allow the surgeon to operate sitting down or standing up. </p>



<p>“Dexter has already garnered tremendous interest in the surgical community and we look forward to answering the increasing demand for a medical device removing the complexity out of robotic surgery to fast track its widespread adoption in minimally invasive surgical care,&#8221; said Michael Friedrich, Distalmotion CEO in the announcement. &#8220;Following the validation of our product clinical value and benefits earlier this year, I am now looking forward to starting a broader movement allowing every patient to access the benefits of robotic surgery”</p>



<p>Here&#8217;s a Distalmotion video presenting the Dexter:</p>



<figure class="wp-block-embed is-type-video is-provider-vimeo"><div class="wp-block-embed__wrapper">
<img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  class="lazy lazy-hidden" data-lazy-type="iframe" data-lazy-src="&lt;iframe title=&quot;dexter&quot; src=&quot;https://player.vimeo.com/video/344731895?dnt=1&amp;app_id=122963&quot; width=&quot;770&quot; height=&quot;433&quot; frameborder=&quot;0&quot; allow=&quot;autoplay; fullscreen&quot; allowfullscreen&gt;&lt;/iframe&gt;" alt=""><noscript><iframe title="dexter" src="https://player.vimeo.com/video/344731895?dnt=1&amp;app_id=122963" width="770" height="433" frameborder="0" allow="autoplay; fullscreen" allowfullscreen></iframe></noscript>
</div></figure>



<p>Product page: <a href="https://www.distalmotion.com/product/">Dexter Surgical Robot&#8230;</a></p>



<p>Via: <a href="https://www.distalmotion.com/distalmotion-receives-european-ce-mark-for-dexter-surgical-robot/">Distalmotion</a></p>
<!--TrendMD v2.4.8--><div id='trendmd-suggestions'></div><div class="essb_break_scroll"></div></p></div>


<!-- start:article footer -->
<footer>
    
        
        
        
        <!-- start:article author-box -->
    <div class="author-box" itemscope itemtype="http://schema.org/Person">
        <a href="https://www.medgadget.com/author/mudil"><img alt='' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src='https://secure.gravatar.com/avatar/b785538cc8df82e7ab7ec0ceb87a51e3?s=115&#038;d=identicon&#038;r=pg' data-lazy-srcset='https://secure.gravatar.com/avatar/b785538cc8df82e7ab7ec0ceb87a51e3?s=230&#038;d=identicon&#038;r=pg 2x' class='lazy lazy-hidden avatar avatar-115 photo' height='115' width='115' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/b785538cc8df82e7ab7ec0ceb87a51e3?s=115&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/b785538cc8df82e7ab7ec0ceb87a51e3?s=230&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-115 photo' height='115' width='115' /></noscript></a>
        <p class="name" itemprop="name"><a href="https://www.medgadget.com/author/mudil" title="Posts by Medgadget Editors" rel="author">Medgadget Editors</a></p>
        <p itemprop="description">Medical technologies transform the world! Join us and see the progress in real time. At Medgadget, we report the latest technology news, interview leaders in the field, and file dispatches from medical events around the world since 2004.</p>
        <p class="follow">
        <a href="http://medgadget.com/"><i class="fa fa-home fa-lg"></i></a><a href="http://twitter.com/medgadget"><i class="fa fa-twitter fa-lg"></i></a><a href="https://www.facebook.com/Medgadget"><i class="fa fa-facebook-square fa-lg"></i></a><a href="https://www.linkedin.com/company/medgadget"><i class="fa fa-linkedin-square fa-lg"></i></a><a href="https://plus.google.com/+medgadget/posts"><i class="fa fa-google-plus-square fa-lg"></i></a>        </p>
    </div>
    <!-- end:article author-box -->
        
    </footer>
<!-- end:article footer -->


            </article>
            <!-- end:article-post -->

            
        </div>
        <!-- end:main -->

        <!-- start:sidebar -->
<div id="sidebar" class="sidebar">
    <div class="theiaStickySidebar">
  	<aside id="text-19" class="widget widget_text clearfix">			<div class="textwidget"><!-- ASYNC UAT M - 300x250(t,r) - -->
<div id="medg-medgadget-3">
	<script type="text/javascript">
		(function() {
			var a="",b=[
			"adid=medg-medgadget-3",
			"site=ehs.pro.medg.medgadget",
			"size=300x250",
			"vpos=t",
			"hpos=r",
			"zone=",
			];
			for (var c=0;c<b.length;++c){a+=b[c]+"&";}a+="url="+encodeURIComponent(window.location.href);
			var x="https://ads.ehealthcaresolutions.com/a/?"+a;
			var y=document.createElement("script");y.type="text/javascript";y.async=true;y.src=x;
			var z=document.getElementsByTagName("script")[0];
			z.parentNode.insertBefore(y, z);
		})();
	</script>
</div>
<!-- END ASYNC UAT M - 300x250(t,r) --></div>
		</aside>                <aside class="widget module-news">                <header><div class="header-title">Sponsored</div><span class="borderline"></span></header>                <!-- start:article-container -->
                <div class="article-container">
                <!-- start:article -->
                            <article class="clearfix">
                                <a href="https://www.medgadget.com/2020/12/first-ever-mobile-app-for-medtech-registration.html"><img src="https://www.medgadget.com/wp-content/uploads/2020/12/LICENSALE-MOBILE-Campaign-2-100x80.png" width="100" height="80" alt="First Ever Mobile App for Medtech Registration" /></a>
                                
                                <h3><a href="https://www.medgadget.com/2020/12/first-ever-mobile-app-for-medtech-registration.html">First Ever Mobile App for Medtech Registration</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://www.medgadget.com/2020/12/tech-therapy-2020-or-how-mental-health-apps-bridge-gaps-in-the-healthcare-system.html"><img src="https://www.medgadget.com/wp-content/uploads/2020/12/pasted-image-0-100x80.png" width="100" height="80" alt="Tech Therapy 2020 or How Mental Health Apps Bridge Gaps in the Healthcare System" /></a>
                                
                                <h3><a href="https://www.medgadget.com/2020/12/tech-therapy-2020-or-how-mental-health-apps-bridge-gaps-in-the-healthcare-system.html">Tech Therapy 2020 or How Mental Health Apps Bridge Gaps in the Healthcare System</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                
                                
                                <h3><a href="https://www.medgadget.com/2020/12/how-mattress-tech-is-helping-people-sleep-better.html">How Mattress Tech is Helping People Sleep Better</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://www.medgadget.com/2020/11/how-electronic-medical-records-have-changed-healthcare.html"><img src="https://www.medgadget.com/wp-content/uploads/2020/11/erm-100x80.jpg" width="100" height="80" alt="How Electronic Medical Records Have Changed Healthcare" /></a>
                                
                                <h3><a href="https://www.medgadget.com/2020/11/how-electronic-medical-records-have-changed-healthcare.html">How Electronic Medical Records Have Changed Healthcare</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://www.medgadget.com/2020/10/noble-and-aptar-pharma-launch-adhereit-a-connected-medical-device-solution-for-disease-management-adherence-and-onboarding-patients.html"><img src="https://www.medgadget.com/wp-content/uploads/2020/10/AdhereIT-base-wth-device-100x80.jpg" width="100" height="80" alt="Noble and Aptar Pharma Launch AdhereIT™, a Connected Medical Device Solution for Disease Management Adherence and Onboarding Patients" /></a>
                                
                                <h3><a href="https://www.medgadget.com/2020/10/noble-and-aptar-pharma-launch-adhereit-a-connected-medical-device-solution-for-disease-management-adherence-and-onboarding-patients.html">Noble and Aptar Pharma Launch AdhereIT™, a Connected Medical Device Solution for Disease Management Adherence and Onboarding Patients</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article -->                </div>
                <!-- end:article-container -->
                </aside>                    <aside class="widget module-news">                <header><div class="header-title">interviews &#038; reviews </div><span class="borderline"></span></header>                <!-- start:article-container -->
                <div class="article-container">
                <!-- start:article -->
                            <article class="clearfix">
                                <a href="https://www.medgadget.com/2021/01/supporting-promising-medtech-firms-interview-with-paul-grand-ceo-of-medtech-innovator.html"><img src="https://www.medgadget.com/wp-content/uploads/2021/01/medtech-innovator-100x80.jpg" width="100" height="80" alt="Supporting Promising Medtech Firms: Interview with Paul Grand, CEO of MedTech Innovator" /></a>
                                
                                <h3><a href="https://www.medgadget.com/2021/01/supporting-promising-medtech-firms-interview-with-paul-grand-ceo-of-medtech-innovator.html">Supporting Promising Medtech Firms: Interview with Paul Grand, CEO of MedTech Innovator</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://www.medgadget.com/2020/12/medgadgets-best-medical-technologies-of-2020.html"><img src="https://www.medgadget.com/wp-content/uploads/2020/12/starmed-100x80.jpg" width="100" height="80" alt="Medgadget&#039;s Best Medical Technologies of 2020" /></a>
                                
                                <h3><a href="https://www.medgadget.com/2020/12/medgadgets-best-medical-technologies-of-2020.html">Medgadget's Best Medical Technologies of 2020</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://www.medgadget.com/2020/12/sleep-apnea-testing-at-home-interview-with-laurent-martinot-ceo-of-sunrise.html"><img src="https://www.medgadget.com/wp-content/uploads/2020/12/Future-SUNRISE-100x80.jpg" width="100" height="80" alt="Sleep Apnea Testing at Home: Interview with Laurent Martinot, CEO of Sunrise" /></a>
                                
                                <h3><a href="https://www.medgadget.com/2020/12/sleep-apnea-testing-at-home-interview-with-laurent-martinot-ceo-of-sunrise.html">Sleep Apnea Testing at Home: Interview with Laurent Martinot, CEO of Sunrise</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://www.medgadget.com/2020/12/radiation-therapy-to-prevent-recurrence-post-brain-tumor-excision-interview-with-matthew-likens-president-and-ceo-of-gt-medical.html"><img src="https://www.medgadget.com/wp-content/uploads/2020/12/gammatile-close-100x80.jpg" width="100" height="80" alt="Radiotherapy to Prevent Recurrence Post Brain Tumor Excision: Interview with Matthew Likens, President and CEO of GT Medical" /></a>
                                
                                <h3><a href="https://www.medgadget.com/2020/12/radiation-therapy-to-prevent-recurrence-post-brain-tumor-excision-interview-with-matthew-likens-president-and-ceo-of-gt-medical.html">Radiotherapy to Prevent Recurrence Post Brain Tumor Excision: Interview with Matthew Likens, President and CEO of GT Medical</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://www.medgadget.com/2020/12/mitochondrial-transplantation-to-treat-ischemia-reperfusion-injury-interview-with-dr-alexander-schueller-ceo-of-cellvie.html"><img src="https://www.medgadget.com/wp-content/uploads/2020/12/mito-big-100x80.jpg" width="100" height="80" alt="Mitochondrial Transplantation to Treat Ischemia-Reperfusion Injury: Interview with Dr. Alexander Schueller, CEO of cellvie" /></a>
                                
                                <h3><a href="https://www.medgadget.com/2020/12/mitochondrial-transplantation-to-treat-ischemia-reperfusion-injury-interview-with-dr-alexander-schueller-ceo-of-cellvie.html">Mitochondrial Transplantation to Treat Ischemia-Reperfusion Injury: Interview with Dr. Alexander Schueller, CEO of cellvie</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://www.medgadget.com/2020/12/smart-stethoscope-monitors-and-diagnoses-respiratory-conditions-interview-with-helena-binetskaya-ceo-of-healthy-networks.html"><img src="https://www.medgadget.com/wp-content/uploads/2020/12/lungpass-device-100x80.png" width="100" height="80" alt="Smart Stethoscope Helps Monitor and Diagnose Respiratory Conditions: Interview with Helena Binetskaya, CEO of Healthy Networks" /></a>
                                
                                <h3><a href="https://www.medgadget.com/2020/12/smart-stethoscope-monitors-and-diagnoses-respiratory-conditions-interview-with-helena-binetskaya-ceo-of-healthy-networks.html">Smart Stethoscope Helps Monitor and Diagnose Respiratory Conditions: Interview with Helena Binetskaya, CEO of Healthy Networks</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://www.medgadget.com/2020/12/vrx-a-medgadget-book-interview-with-author-dr-brennan-spiegel.html"><img src="https://www.medgadget.com/wp-content/uploads/2020/12/vrx-100x80.jpg" width="100" height="80" alt="&quot;VRx&quot;: A Medgadget Book Interview with Author Dr. Brennan Spiegel" /></a>
                                
                                <h3><a href="https://www.medgadget.com/2020/12/vrx-a-medgadget-book-interview-with-author-dr-brennan-spiegel.html">"VRx": A Medgadget Book Interview with Author Dr. Brennan Spiegel</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article -->                </div>
                <!-- end:article-container -->
                </aside>    <aside id="text-20" class="widget widget_text clearfix">			<div class="textwidget"><!-- ASYNC UAT M - 300x250(t,r) - -->
<div id="medg-medgadget-4">
	<script type="text/javascript">
		(function() {
			var a="",b=[
			"adid=medg-medgadget-4",
			"site=ehs.pro.medg.medgadget",
			"size=300x250",
			"vpos=t",
			"hpos=r",
			"zone=",
			];
			for (var c=0;c<b.length;++c){a+=b[c]+"&";}a+="url="+encodeURIComponent(window.location.href);
			var x="https://ads.ehealthcaresolutions.com/a/?"+a;
			var y=document.createElement("script");y.type="text/javascript";y.async=true;y.src=x;
			var z=document.getElementsByTagName("script")[0];
			z.parentNode.insertBefore(y, z);
		})();
	</script>
</div>
<!-- END ASYNC UAT M - 300x250(t,r) --></div>
		</aside>    </div>
</div>
<!-- end:sidebar -->

        </div>
        <!-- end:tbl-row -->

    </div>
    <!-- end:page content -->
</div>
<!-- end:container -->


            <!-- section:page footer -->
            <section id="page-footer">

                <!-- start:container -->
                <div class="container">

                    <!-- start:foot-menu -->
                    <nav id="foot-menu" class="hidden-xs">
                    <ul id="menu-footer-menu" class="nav clearfix"><li id="menu-item-92545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92545"><a href="http://www.medgadget.com/subscribe-to-medgadget">Subscribe</a></li>
<li id="menu-item-92540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92540"><a href="https://www.medgadget.com/contact">Contact us</a></li>
<li id="menu-item-181342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181342"><a href="https://www.medgadget.com/pr">Submit</a></li>
<li id="menu-item-209670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209670"><a href="https://www.medgadget.com/about-us">About</a></li>
<li class="options"><a href="#" class="scrollToTop">Back to top <span class="glyphicon glyphicon-chevron-up"></span></a></li></ul>                    </nav>
                    <!-- end:foot-menu -->

                    <div class="foot-widgets row">

    <!-- start:col -->
    <div class="col-sm-12 col-md-3">
        <aside id="text-29" class="widget widget_text clearfix">			<div class="textwidget"><a href="http://www.medgadget.com"><img class="lazy lazy-hidden aligncenter size-full wp-image-95079" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.medgadget.com/wp-content/uploads/2015/07/Medgadget-logo-small.png" alt="Medgadget" width="240" height="64" /><noscript><img class="aligncenter size-full wp-image-95079" src="https://www.medgadget.com/wp-content/uploads/2015/07/Medgadget-logo-small.png" alt="Medgadget" width="240" height="64" /></noscript></a></div>
		</aside>    </div>
    <!-- end:col -->

    <!-- start:col -->
    <div class="col-sm-6 col-md-5">
        <aside class="widget module-about"><p>Medical technologies transform the world! Join us and see the progress in real time. At Medgadget, we report the latest technology news, interview leaders in the field, and file dispatches from medical events around the world since 2004.</p><a href="https://twitter.com/medgadget" target="_blank"><i class="fa fa-twitter fa-lg"></i></a><a href="https://www.facebook.com/Medgadget" target="_blank"><i class="fa fa-facebook-square fa-lg"></i></a><a href="https://www.linkedin.com/company/medgadget" target="_blank"><i class="fa fa-linkedin-square fa-lg"></i></a><a href="https://plus.google.com/+medgadget/posts" target="_blank"><i class="fa fa-google-plus-square fa-lg"></i></a><a href="http://www.youtube.com/user/medgadget" target="_blank"><i class="fa fa-youtube fa-lg"></i></a></aside>    </div>
    <!-- end:col -->

    <!-- start:col -->
    <div class="col-sm-6 col-md-4">
        <aside id="text-30" class="widget widget_text clearfix">			<div class="textwidget"><ul>
	<li><a href="http://www.medgadget.com/about-us">About</a></li>
<li><a href="https://www.medgadget.com/editorial-policies">Editorial policies</a></li>
<li><a href="http://www.medgadget.com/contact">Contact</a></li>
<li><a href="http://www.medgadget.com/terms-of-service">Terms of Service</a></li>
<li><a href="http://www.medgadget.com/privacy-policy">Privacy</a></li>
<li><a href="http://www.medgadget.com/pr">Submit press release</a></li>
<li><a href="http://www.medgadget.com/advertise">Advertise</a></li>
</ul></div>
		</aside>    </div>
    <!-- end:col -->

</div>
<!-- end:row -->

                    <!-- start:row -->
                    <div class="copyright row">
                        <!-- start:col -->
                        <div class="col-sm-6">
                            © Medgadget, Inc.  All rights reserved. | The Medical Revolution Will Be Blogged.                        </div>
                        <!-- end:col -->
                        <!-- start:col -->
                        <div class="col-sm-6 text-right">
                                                    </div>
                        <!-- end:col -->
                    </div>
                    <!-- end:row -->

                    
                </div>
                <!-- end:container -->

            </section>
            <!-- end:page footer -->

        </div>
        <!-- end:page inner wrap -->
    </div>
    <!-- end:page outer wrap -->

    <!-- start:wp_footer -->
    <script>
        "use strict";
        var miptheme_smooth_scrolling       = true;
        var miptheme_ajaxpagination_timer   = 1000;

        var mipthemeLocalCache = {};
        ( function () {
            "use strict";
            mipthemeLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete mipthemeLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return mipthemeLocalCache.data.hasOwnProperty(resource_id) && mipthemeLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return mipthemeLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    mipthemeLocalCache.remove(resource_id);
                    mipthemeLocalCache.data[resource_id] = cachedData;
                }
            };
        })();
    </script>
    
				<!-- Special Message (ABA) Begin -->
				<style>
					.special-message-wrapper {
						background:#1C08E5;
						color:#FFF;
						font-size:15px;
					}
				</style>
				
				<div class="special-message-wrapper" style="display:none;">
					<div class="special-message-content">
						<div class="special-message-left">
							<a href="https://www.paypal.com/cgi-bin/webscr?cmd=_donations&business=gene.ostrovsky@medgadget.com&lc=US&item_name=Help+support+independent+medical+publishing&no_note=0&no_shipping=2&curency_code=USD&bn=PP-DonationsBF:btn_donateCC_LG.gif:NonHosted" style="color:#FFFFFF;">Dear reader, since you choose to block our ads, please click here to help support Medgadget. Thanks most kindly for your help.</a>
						</div>
						<div class="special-message-right">

			
							<span class="dashicons dashicons-no"></span>
							
						</div>
						<div style="clear:both;"></div>
					</div>
				</div>
				
				<script type="text/javascript">

					jQuery( window ).load( function() {
						if ( ! document.getElementById( "aba_detector" ) ) {
							var aba_cookie = readCookie( "Ad_Blocking_Advisor_WP_Plugin" )
							if ( ! aba_cookie ) {
								jQuery( ".special-message-wrapper" ).show().prependTo( jQuery( "body" ) );
							}
						}
					});
					
					jQuery( ".special-message-right" ).click(function(){
						// User clicked close.
						jQuery( ".special-message-wrapper" ).hide();
			
						createCookie( "Ad_Blocking_Advisor_WP_Plugin", "closed", 10 );
					
					});
				</script>
				<!-- Special Message (ABA) End -->
					<script type="text/javascript">
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		<script type='text/javascript'>
          					TrendMD.register({journal_id: '59517', element: '#trendmd-suggestions', authors: 'Medgadget Editors', url: window.location.href, title: 'Dexter Surgical Robot Works with All Laparoscopy Tools', abstract: 'n\n\n\n\nRobotic laparoscopic surgery is now widely available, with Intuitive Surgical\u0027s da Vinci systems being the most common robots out there. These systems typically require specialty tools provided by the robot manufacturer, and the selection is quite limited compared with the wide array of conventional laparoscopic tools that exist. Now, Distalmotion, a Swiss firm, has won European regulatory clearance to introduce its Dexter Surgical Robot that works with any laparoscopic tools.\n\n\n\nThe Dexter is designed to be easy to bring in and out of the surgical space and used when robotic manipulation can help with increased precision, dexterity, and ergonomics. Switching between robotic surgery and laparoscopy for the surgeon is pretty much a matter of getting up from the console and grabbing the tools by hand. The Dexter also comes with its own single-use 8 mm instruments for routine use in dissection and suturing, both mono- and bipolar. \n\n\n\n\n\n\n\nDistalmotion claims that the Dexter can be used alongside any commercial laparoscopic tower, allowing for 4k, 3D, ICG or any other existing or future imaging technology to be integrated along with it. \n\n\n\nThe console can be raised and lowered, like a standing desk, to allow the surgeon to operate sitting down or standing up. \n\n\n\n\u201cDexter has already garnered tremendous interest in the surgical community and we look forward to answering the increasing demand for a medical device removing the complexity out of robotic surgery to fast track its widespread adoption in minimally invasive surgical care,\" said Michael Friedrich, Distalmotion CEO in the announcement. \"Following the validation of our product clinical value and benefits earlier this year, I am now looking forward to starting a broader movement allowing every patient to access the benefits of robotic surgery\u201d\n\n\n\nHere\u0027s a Distalmotion video presenting the Dexter:\n\n\n\n\nhttps:\/\/player.vimeo.com\/video\/344731895\n\n\n\n\nProduct page: Dexter Surgical Robot...\n\n\n\nVia: Distalmotion\n', publication_year: '2021', publication_month: '1' });
          				</script>            <style type="text/css">
            #hwp-1468565, #hwp-1468565 a, #hwp-1468565 i, #hwp-1468565 .holler-inside { color:  !important; }
            #hwp-1468565, #hwp-1468565 .hwp-row { background-color: #ffffff }
            #hwp-1468565 .hwp-email-btn, .hwp-floating-btn.hwp-btn-1468565 { background-color: ; }
            </style>

                        <div data-id="1468565" class="hwp-floating-btn hwp-btn-1468565 hwp-bottomleft"><i class="icon icon-chat"></i></div>
            
            <div id="hwp-1468565" class="holler-box hwp-hide hwp-bottomleft notification">

                <div class="holler-inside">
                
                    <div class="hwp-close"><i class="icon icon-cancel"></i></div>

                    
                    <div class="hwp-box-rows">

                                                
                        <div class="hwp-row hwp-first-row">

                            <img class="aligncenter size-full wp-image-1468567" src="https://www.medgadget.com/wp-content/uploads/2019/08/mewsletter.jpg" alt="" width="333" height="136" />
                        </div>

                    </div>

                <div class="hwp-row hwp-note-optin hwp-email-row hwp-hide">
                    <input type="hidden" class="mailpoet-list-id" value="3" />                <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="hwp_hp" tabindex="-1" value=""></div>
                
                
                <input type="email" name="email" class="hwp-email-input " placeholder="Enter email" autocomplete="on" autocapitalize="off" />
                <button class="hwp-email-btn">Sign Up</button>
                                </div>
                
                <div class="hwp-chat hwp-hide">
                    
                    <div class="hwp-row hwp-text">
                        <input type="text" class="hwp-text-input" placeholder="Type your message" />
                        <i class="icon icon-mail"></i>
                    </div>
                </div>

                
                                    <span class="hwp-powered-by"><a href="http://hollerwp.com" target="_blank">Holler Box</a></span>
                
                </div>
 
            </div>
            <div class="essb_links essb_counter_modern_right essb_displayed_sidebar essb_share essb_template_metro-retina essb_1095966486 print-no" id="essb_displayed_sidebar_1095966486" data-essb-postid="1504685" data-essb-position="sidebar" data-essb-button-style="icon_hover" data-essb-template="metro-retina" data-essb-counter-pos="right" data-essb-url="https://www.medgadget.com/2021/01/dexter-surgical-robot-works-with-all-laparoscopy-tools.html" data-essb-twitter-url="https://www.medgadget.com/2021/01/dexter-surgical-robot-works-with-all-laparoscopy-tools.html" data-essb-instance="1095966486"><ul class="essb_links_list essb_hide_name"><li class="essb_item essb_link_facebook nolightbox"> <a href="http://www.facebook.com/sharer/sharer.php?u=https://www.medgadget.com/2021/01/dexter-surgical-robot-works-with-all-laparoscopy-tools.html&t=Dexter+Surgical+Robot+Works+with+All+Laparoscopy+Tools" title="" onclick="essb_window(&#39;http://www.facebook.com/sharer/sharer.php?u=https://www.medgadget.com/2021/01/dexter-surgical-robot-works-with-all-laparoscopy-tools.html&t=Dexter+Surgical+Robot+Works+with+All+Laparoscopy+Tools&#39;,&#39;facebook&#39;,&#39;1095966486&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Dexter+Surgical+Robot+Works+with+All&amp;url=https://www.medgadget.com/2021/01/dexter-surgical-robot-works-with-all-laparoscopy-tools.html&amp;counturl=https://www.medgadget.com/2021/01/dexter-surgical-robot-works-with-all-laparoscopy-tools.html&#39;,&#39;twitter&#39;,&#39;1095966486&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Dexter+Surgical+Robot+Works+with+All+Laparoscopy+Tools&amp;url=https://www.medgadget.com/2021/01/dexter-surgical-robot-works-with-all-laparoscopy-tools.html" title="" onclick="essb_window(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Dexter+Surgical+Robot+Works+with+All+Laparoscopy+Tools&amp;url=https://www.medgadget.com/2021/01/dexter-surgical-robot-works-with-all-laparoscopy-tools.html&#39;,&#39;linkedin&#39;,&#39;1095966486&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_reddit nolightbox"> <a href="http://reddit.com/submit?url=https://www.medgadget.com/2021/01/dexter-surgical-robot-works-with-all-laparoscopy-tools.html&amp;title=Dexter+Surgical+Robot+Works+with+All+Laparoscopy+Tools" title="" onclick="essb_window(&#39;http://reddit.com/submit?url=https://www.medgadget.com/2021/01/dexter-surgical-robot-works-with-all-laparoscopy-tools.html&amp;title=Dexter+Surgical+Robot+Works+with+All+Laparoscopy+Tools&#39;,&#39;reddit&#39;,&#39;1095966486&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Reddit</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_mailform_1095966486(&#39;1095966486&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Email</span></a></li></ul></div><div class='evo_lightboxes' style='display:block'>					<div class='evo_lightbox eventcard eventon_events_list' id='' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'></div>
								</div>
							</div>							
						</div>
					</div>
					</div><script type='text/javascript' src='https://www.medgadget.com/wp-content/plugins/ad-blocking-advisor/js/ads.js?ver=1610050234'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hollerVars = {"ajaxurl":"https:\/\/www.medgadget.com\/wp-admin\/admin-ajax.php","pluginUrl":"https:\/\/www.medgadget.com\/wp-content\/plugins\/holler-box\/","hwpNonce":"73bcf59c28","expires":"999","isMobile":"","disable_tracking":"","active":["1474755","1468565"],"1474755":{"type":"notification","showEmail":"1","showChat":"","emailProvider":"mailpoet","redirect":"","ckApi":false,"visitor":"all","hideBtn":"","optinMsg":"Medical technology news delivered to your inbox.","placeholder":"Email adress","confirmMsg":"Thanks! Please check your inbox (or spam folder) for a confirmation email.","emailErr":"Please enter a valid email address.","display_when":"immediately","delay":"1","showSettings":"always","hideForDays":"1","hide_after":"never","hide_after_delay":"3","devices":"all","bgColor":"","btnColor1":"","position":"hwp-bottomleft"},"1468565":{"type":"notification","showEmail":"1","showChat":"","emailProvider":"mailpoet","redirect":"","ckApi":false,"visitor":"new","hideBtn":"","optinMsg":"Medical technology news delivered to your inbox.","placeholder":"Email address","confirmMsg":"Thanks! Please check your inbox (or spam folder) for a confirmation email.","emailErr":"Please enter a valid email address.","display_when":"delay","delay":"12","showSettings":"hide_for","hideForDays":"16","hide_after":"never","hide_after_delay":"20","devices":"all","bgColor":"#ffffff","btnColor1":"","position":"hwp-bottomleft"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.medgadget.com/wp-content/plugins/holler-box/assets/js/holler-frontend.min.js?ver=1.5.3'></script>
<script type='text/javascript' src='https://www.medgadget.com/wp-content/themes/weeklynews-child/lib/bxslider/jquery.bxslider.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.medgadget.com/wp-content/themes/weeklynews-child/medgadget.js?ver=1520222673'></script>
<script type='text/javascript' src='https://www.medgadget.com/wp-content/themes/weeklynews/assets/js/bootstrap.min.js?ver=2.7.5'></script>
<script type='text/javascript' src='https://www.medgadget.com/wp-content/themes/weeklynews/assets/js/mip.external.js?ver=2.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var miptheme_ajax_url = {"ajaxurl":"https:\/\/www.medgadget.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.medgadget.com/wp-content/themes/weeklynews/assets/js/functions.js?ver=2.7.5'></script>
<script type='text/javascript' src='//www.medgadget.com/wp-content/plugins/eventON/assets/js/eventon_functions.js?ver=2.6'></script>
<script type='text/javascript' src='//www.medgadget.com/wp-content/plugins/eventON/assets/js/jquery.mobile.min.js?ver=2.6'></script>
<script type='text/javascript' src='//www.medgadget.com/wp-content/plugins/eventON/assets/js/jquery.mousewheel.min.js?ver=2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/www.medgadget.com\/wp-admin\/admin-ajax.php","postnonce":"7a22d7cb02"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.medgadget.com/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=2.6'></script>
<script type='text/javascript' src='https://www.medgadget.com/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-mailform.js?ver=3.7.1'></script>
<script type='text/javascript' src='https://www.medgadget.com/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='https://www.medgadget.com/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
<script>                                    </script>
<!-- JS generated by theme -->

<script>
    
</script>

<style type="text/css">.essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { color: #777777;content: "shares";display: block;font-size: 11px;font-weight: normal;text-align: center;text-transform: uppercase;margin-top: -5px; } .essb_links_list li.essb_totalcount_item .essb_t_l_big, .essb_links_list li.essb_totalcount_item .essb_t_r_big { text-align: center; }.essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_totalcount_item_before, .essb_totalcount_item_after { display: block !important; }.essb_totalcount_item_before .essb_totalcount, .essb_totalcount_item_after .essb_totalcount { border: 0px !important; }.essb_counter_insidebeforename { margin-right: 5px; font-weight: bold; }.essb_width_columns_1 li { width: 100%; }.essb_width_columns_1 li a { width: 92%; }.essb_width_columns_2 li { width: 49%; }.essb_width_columns_2 li a { width: 86%; }.essb_width_columns_3 li { width: 32%; }.essb_width_columns_3 li a { width: 80%; }.essb_width_columns_4 li { width: 24%; }.essb_width_columns_4 li a { width: 70%; }.essb_width_columns_5 li { width: 19.5%; }.essb_width_columns_5 li a { width: 60%; }.essb_width_columns_6 li { width: 16%; }.essb_width_columns_6 li a { width: 55%; }.essb_links li.essb_totalcount_item_before, .essb_width_columns_1 li.essb_totalcount_item_after { width: 100%; text-align: left; }.essb_network_align_center a { text-align: center; }.essb_network_align_right .essb_network_name { float: right;}.essb_displayed_sidebar_right, .essb_displayed_sidebar { top: 250px !important;}.essb-mobile-sharebottom .essb_links { margin: 0px !important; }.essb-mobile-sharebottom .essb_width_columns_2 li a { width: 100% !important; }.essb-mobile-sharebottom .essb_width_columns_3 li a { width: 100% !important; }.essb-mobile-sharebottom .essb_width_columns_4 li a { width: 100% !important; }.essb-mobile-sharebottom .essb_width_columns_5 li a { width: 100% !important; }.essb-mobile-sharebottom .essb_width_columns_6 li a { width: 100% !important; }</style><style type="text/css"></style><script type="text/javascript">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</script> <script> jQuery(function($){ if(! navigator.userAgent.match(/(iPod|iPhone|iPad)/i)) { $("form[role='search']").attr("target", "_blank"); } }); </script>     <script>
        "use strict";
        jQuery().ready(function($) {
            // Sticky sidebar
            $('#sidebar-mid, #sidebar').theiaStickySidebar({ 'additionalMarginTop': 75 });
        });
    </script>
        <!-- end:wp_footer -->


</body>
</html>
